ВИДЫ ПАТЕНТНОГО ПОИСКА

Назад

Содержание

Вперед

ВИДЫ ПАТЕНТНОГО ПОИСКА

Основные виды патентного поиска: предметный, именной (или фирменный), нумерационный, патентов-аналогов.

Предметный поиск является основным и чаще всего применяемым. При этом виде поиска формулируется техническая задача (предмет поиска), выбором рубрики (рубрик) патентной классификации ограничивается тематическая область поиска, выявляются и анализируются патентные материалы, относящиеся к ней за необходимый временной промежуток.

Именной (или фирменный) поиск проводится в том случае, когда известны имя (имена) изобретателя (изобретателей) или названия фирм. Этот вид поиска дополняет предметный поиск.

Нумерационный поиск осуществляется, когда известен номер охранного документа и по его номеру требуется узнать другие данные об изобретении, полезной модели, промышленном образце.

Поиск патентов-аналогов проводится для выявления патентов, выданных в какой-либо стране и запатентованных затем в других странах, т.е. выявляются патенты, выданные в каждой стране патентования на одно и то же изобретение.

К этому виду поиска целесообразно прибегать, если найден патент, интересующий специалиста, на редком языке (например, японском), а патенты-аналоги позволяют ознакомиться с описанием этого изобретения на других более доступных языках (например, английском).

Этот вид поиска дополняет предметный и проводится на стадии подробного ознакомления с полными описаниями к патентам.

Назад

Содержание


ОСНОВНЫЕ ЭТАПЫ ПАТЕНТНОГО ПОИСКА

ОСНОВНЫЕ ЭТАПЫ ПАТЕНТНОГО ПОИСКА

Составление задания

При составлении задания определяется необходимость патентных исследований по разрабатываемому техническому решению в целом и/или его составным частям. При этом предмет поиска должен быть четко сформулирован в соответствии с принятой в технике терминологией.

При определении стран, по фондам которых буден проводиться поиск, следует ориентироваться на группу стран, в которых по имеющимся у руководителя дипломного проекта сведениям, данная область техники самая высокоразвитая. Глубина патентных исследований, т. е. охватываемый поиском временной промежуток, для целей учебного патентного поиска обычно составляет 2 – 3 года.

Определение классификационных рубрик

Вся патентная литература, относящаяся к изобретениям и полезным моделям, систематизирована в патентном фонде высокоразвитых стран по классификационным рубрикам национальной (НПК) и/или международной (МПК) патентных классификаций. Для учебного патентного поиска после того, как сформулирован предмет поиска, необходимо определить классификационные рубрики, отвечающие теме дипломного проекта, в соответствии с МПК, поскольку международная патентная классификация является с 1971 г. национальной патентной классификацией по России, индекс которой в обязательном порядке ставится на патентных документах высокоразвитых стран.

Для определения индексов МПК служат указатели классов МПК по 8 разделам и алфавитно-предметный указатель к ним.

Указатель классов МПК представляет собой перечень рубрик патентной классификации, каждая из которых расшифрована текстом, раскрывающим тематическое содержание этой рубрики.

Алфавитно-предметный указатель приводит упорядоченный (по алфавиту) список терминов, каждому из которых соответствует один или несколько индексов классификационных рубрик.

Вспомогательным инструментом при определении рубрик МПК может служить просмотр реферативного журнала (РЖ), издаваемого ВИНИТИ по тематическим сериям. В этом журнале наряду с рефератами статей, книг, монографий по определенной теме (серии), публикуется также до 60 % рефератов патентов, относящихся к этой теме.

Знакомясь с материалами, помещенными в РЖ, студенты-дипломники могут получить дополнительную научно-техническую информацию и первоначальную патентную информацию по теме дипломного проекта, в том числе определить при последующем уточнении с помощью указателей классов МПК рубрики МПК, соответствующие выявленным по теме рефератам патентов.

Проведение патентного поиска

Поиск текущей патентной информации по Российской Федерации может проводиться по бюллетеням “Изобретения” (с 1992 по 1999 гг.) и “Изобретения. Полезные модели” (с 2000 г.), выпускаемым российским Агентством по патентам и товарным знакам.

Бюллетени выходят 4 раза в месяц и содержат: первый – публикацию библиографических данных и формул изобретений по выданным патентам и заявкам на изобретения, второй – публикацию библиографических данных и формул изобретений по выданным патентам и заявкам на изобретения и библиографических данных и формул полезных моделей по выданным свидетельствам.

Материал в бюллетенях расположен по индексам МПК и в порядке возрастания номеров охранных документов. Бюллетени снабжены систематическим и нумерационным указателями заявок, патентов, свидетельств.

Поиск текущей информации по ведущим зарубежным странам (США, Японии, Франции, Германии, Великобритании) может проводиться по бюллетеню “Изобретения стран мира” (который с 1980 по 1995 гг. имеется в Российской национальной библиотеке – Ленинский зал или до 1997 г. – в Санкт-Петербургском центре научно-технической информации (СПбЦНТИ) – отдел патентной документации – обслуживание платное – Апраксин двор, корп. 35).

Бюллетень издается на русском языке, выходит 1-2 раза в месяц и содержит библиографические данные и рефераты заявок и патентов, опубликованных ранее в национальных патентных бюллетенях. Бюллетень издается по тематическим выпускам в соответствии с индексами МПК. Материал расположен на картах типа А-6, на лицевой стороне которой упомянутые выше данные приводятся на русском языке, а на оборотной стороне – эти же данные на языке оригинала и чертеж.

При наиболее часто применяемом предметном поиске целесообразно пользоваться систематическим указателем, имеющимся в указанных выше бюллетенях. Определив классификационные рубрики МПК, соответствующие предмету поиска, по систематическим указателям находят номера патентов (заявок) на изобретения или свидетельств на полезные модели по выбранным классам МПК и знакомятся с их рефератами.

Если реферат не дает достаточной информации об объекте интеллектуальной собственности, можно ознакомиться с полным описанием изобретений к патентам. Подборки описаний изобретений за последние годы имеются только в отделе патентной документации СПбЦНТИ.

Текущий поиск по вышеперечисленным и другим зарубежным странам может проводиться в сети ИНТЕРНЕТ по базам данных рефератов патентов на изобретения Европейского патентного ведомства (E-mail: http://ep.espacenet.com), где имеется информация за последние годы (доступ в базу данных – бесплатный). Поиск следует проводить по индексам МПК (IPC).

В сети ИНТЕРНЕТ можно провести поиск и по базе данных рефератов заявок и патентов Российского патентного ведомства (Федеральный институт промышленной собственности – ФИПС (E-mail: http://www.fips.ru ), с 1994 г. по настоящее время, доступ в базу данных – бесплатный). Поиск следует проводить также по индексам МПК.

Консультации студентов-дипломников проводит отдел патентно-изобретательской работы и НТИ университета (наб. реки Мойки, 61, комн. 536) в отведенные часы приема.


перейти на DVO Pages

E-mail: teach@sut.ru

перейти к Списку литературы

Министерство Российской Федерации по связи и информатизации
Санкт-Петербургский государственный университет телекоммуникаций
им. проф. М.А. Бонч-Бруевича

Т.С. Приходько

ПРОВЕДЕНИЕ УЧЕБНОГО ПАТЕНТНОГО ПОИСКА

МЕТОДИЧЕСКИЕ РЕКОМЕНДАЦИИ

СОДЕРЖАНИЕ:

Введение

Виды патентного поиска

Основные этапы патентного поиска

Приложение к пояснительной записке

Приложение к заданию-регламенту

перейти на DVO Pages

E-mail: teach@sut.ru

перейти к Списку литературы


Приложение к пояснительной записке

Приложение к пояснительной записке

УТВЕРЖДАЮ

Руководитель дипломного проекта

__________________________________

(подпись, расшифровка подписи)

“______” __________________________

ЗАДАНИЕ-РЕГЛАМЕНТ

на проведение патентных исследований по дипломному проекту:

1. ______________________________________________________________________________________________

(фамилия, имя, отчество студента, группа №)2. Тема: _____________________________________________________________________________________________

______________________________________________________________________________________________

3. Основные разделы дипломного проекта (технического характера):

______________________________________________________________________________________________

______________________________________________________________________________________________

4. Перечень стран, по документам которых необходимо провести поиск: РФ, США, Великобритания, Германия, Япония, Франция (нужное подчеркнуть).

5. Глубина поиска по времени с 19_____ по 20_____ гг.

6. Методическую помощь в проведении патентных исследований оказывает сотрудник отдела патентно-изобретательской работы и НТИ

______________________________________________________________________________________________

(фамилия, имя, отчество)

7. Срок проведения поиска с “___” _______ 200___г. по “___” _______ 200___г.

8. Срок сдачи отчета по патентным исследованиям “____” ________ 200___ г.

Студент-дипломник ____________________________________________________________________________

______________________________________________________________________________________________

______________________________________________________________________________________________

(подпись, расшифровка подписи)

Сотрудник отдела патентно-изобретательской работы и НТИ _________________________________________

______________________________________________________________________________________________

(подпись, расшифровка подписи)

“___” _______ 200___г.


Приложение к заданию-регламенту

Приложение к заданию-регламенту

ОТЧЕТ

о проведенных патентных исследованиях по дипломному проекту

Тема: _________________________________________________________________________________________

Фамилия, имя, отчество студента, группа №: _______________________________________________________

______________________________________________________________________________________________

Таблица 1

Перечень просмотренных патентных источников

№ п/п | Страна | Индекс МПК | Период, за который просмотрены материалы | Наименование источника
1 | 2 | 3 | 4 | 5

Таблица 2

Перечень отобранных патентных материалов

(патенты, свидетельства, заявки)

№ п/п | Страна | Форма охраны | Индекс МПК | Номер охранного документа, заявки | Название изобретения
1 | 2 | 3 | 4 | 5 | 6

ВЫВОДЫ: ______________ (Указать, чем обусловлены выбор стран, по которым проводился поиск, и глубина проведенного поиска. На основании изученных патентных материалов определить тенденцию развития данной области техники и выявить ведущую страну. Определить технический уровень выполнения дипломного проекта по сравнению с выявленным уровнем техники.) _________________________________________________

_______________________________________________________________________________________________

Отчет составил студент-дипломник

______________________________________________________________________

(подпись, расшифровка подписи)

Отчет проверил сотрудник отдела патентно-изобретательской работы и НТИ

______________________________________________________________________

(подпись, расшифровка подписи)

Отчет утвердил руководитель дипломного проекта

______________________________________________________________________

(подпись, расшифровка подписи)

“___” _______ 200___г.


ВВЕДЕНИЕ

ВВЕДЕНИЕ

Результатом дипломного проектирования является выполнение дипломного проекта или дипломной работы. Проведение патентных исследований необходимо при выполнении дипломного проекта, целью которого является не только систематизация и закрепление знаний, полученных студентами в процессе обучения, но и выяснение возможностей практического применения этих знаний в условиях работы на предприятиях отрасли связи, что обеспечивается разработкой актуальных технических решений в ходе дипломного проектирования.

Следует отметить, что проведение патентного поиска является нецелесообразным при выполнении дипломной работы, поскольку дипломная работа, как правило, посвящена теоретическим исследованиям или расчетам, и в ней не разрабатываются новые технические решения.

Для выполнения дипломного проекта на современном уровне науки и техники на первом этапе дипломного проектирования необходимо детальное ознакомление с научно-технической и патентной литературой по разрабатываемой студентом-дипломником теме.

Одним из наиболее актуальных, полных и достоверных видов научно-технической информации является патентная информация, т.е. информация об объектах интеллектуальной собственности: изобретениях, полезных моделях, промышленных образцах.

Она информирует о достигнутом уровне техники, дает возможность проследить основные тенденции ее развития и сделать правильный вывод о наиболее перспективных направлениях развития науки и техники на современном этапе как в России, так и за рубежом. Учитывая изложенное, в университете для студентов-дипломников введен учебный патентный поиск по темам (определяется кафедрами) дипломных проектов, по результатам которого оформляется отчет о проведении патентных исследований, являющийся составной частью пояснительной записки к дипломному проекту.

Цели патентных исследований на стадии дипломного проектирования:

- получение информации об уровне развития данной отрасли;

- получение информации о наиболее развитых странах и основных фирмах, работающих в данной отрасли;

- ознакомление с выявленными в процессе патентного поиска рефератами технических решений, защищенных охранными документами (патентами, свидетельствами), и в случае необходимости, полными описаниями к патентам, свидетельствам;

- оценка актуальности разработок, проводимых при дипломном проектировании, по сравнению с выявленными в процессе патентного поиска наиболее совершенными отечественными и зарубежными разработками;

- определение путей собственного исследования;

- получение знаний о разработке самостоятельных навыков при научно-исследовательской работе.

Проводя учебные патентные исследования студенты должны получить знания и умения в использовании методов поиска патентной документации в системе научно-технической информации с учетом специфики патентной информации.