Тема 1. Определения философии

Под “определением” мы будем понимать здесь краткий ответ на вопрос: что это такое? Попытка дать ответ на этот вопрос, как правило, и есть попытка понять сущность некоторой вещи и дать её определение. Итак, что такое философия?

“Философия” (φιλοσοφια) – это прежде всего слово, происходящее из древнегреческого языка и обозначающее любовь к мудрости, стремление к познанию, к наукам. Первая часть слова, “фило”, происходит от “филео”, “люблю”, и встречается во многих словах, обозначающих привязанность, любовь, дружеское расположение, влечение к чему-нибудь. “София” – слово, обозначающее мудрость, знание, понимание. “Философос”, соответственно, – это человек, стремящийся к мудрости, к знанию, к пониманию сути вещей.

Согласно сообщениям древних писателей, первым человеком, который назвал себя философом, был Пифагор. Он создал религиозно-философский союз, целью которого было очищение души и приобщение её к вечному, совершенному, божественному. И когда тиран Леонт назвал его мудрецом, он ответил: мудры только боги, я же – человек, который может лишь стремиться к божественному, совершенному знанию, но никогда не достигает его.

Обдумаем эту простую, но вместе с тем исходную, основополагающую мысль.

Тиран, вероятно, связывал понятие мудрости с такими людьми, которые наделялись особым статусом посвящённых в некое тайное, эзотерическое знание, полученное от богов или от единого Бога, и дающее им особую силу и власть над другими людьми. Этой мудростью и силой человек сам по себе обладать не может. Он может лишь получить их от более совершенных и могущественных существ и получает их в силу своей избранности ими и причастности к таинственному миру сверхъестественного, чудесного, божественного. Такими людьми считались тогда, например, египетские жрецы или древнееврейские пророки. Называя себя “философом”, Пифагор, не желая, видимо, становиться объектом своеобразного идолослужения, слепого обожания и подражания, давал понять, что его знание о мире – обыкновенное, естественное, т. е. такое, которое человек может создать сам, своими собственными силами, опираясь на присущую всем людям способность чувственного восприятия – зрение, слух и т. д., – на свой жизненный опыт, на свою естественную и присущую всем людям способность мыслить, думать, размышлять. “Философия” – лишь то знание, которое человек добывает своими собственными силами, опираясь на свои собственные самостоятельные размышления. Но поскольку “мудрость” – это далеко не всякое знание, а знание самого важного и существенного в мире и в жизни человека, поэтому то и философия – это не все размышления вообще, а самостоятельное размышление над наиболее важными для всех людей вопросами. Философия – размышления над такими вопросами, которые одинаково важны и равно интересны для всех разумных существ, обладающих способностью свободного самоопределения.

Слово “мудрость” означает также совершенство человека и обладание совершенным знанием, т. е. обладание истиной. Мудр тот, кто знает тайну – тайну строения мира, тайну смысла и назначения человеческой жизни. Пифагор же сказал, что он лишь стремится к истине, ищет её, что он не считает свои познания совершенными. “Философия” – не обладание истиной, а жажда истины, неустанный поиск истины, и пока человек остаётся философом, он не останавливается в этом поиске и не считает себя “мудрецом”.

Поэтому “философствовать” начинает лишь тот, кто понял, что не обладает полнотой истины. “Философом” становится тот, кто начинает осознавать несовершенство своего знания, не может более ограничиваться обычным кругом принятых в обществе “мнений” и повседневного, практически полезного знания. Тот, кто стремится усовершенствовать свои познания и найти истину, тот и “философствует”. Платон и Аристотель писали, что причина появления философии – удивление. Удивляется и спрашивает тот, кто осознал своё незнание. Привычное и обычное вдруг становится непонятным, сомнительным, ставится под вопрос. Для того, чтобы преодолеть сомнение и незнание, человек и начинает “философствовать”.

Платон, опираясь на мысль Пифагора, даёт такое замечательное определение: философия – это уподобление Богу в меру человеческих сил [3]. Бог – не философ, он не “философствует”. Бог просто знает. Бог, согласно одному из классических, традиционных определений, есть существо бесконечное и абсолютно совершенное, а потому, в частности, – всеведущее. Его знание о себе, о мире и человеке абсолютно истинно, совершенно. Собственно, лишь один Бог мудр в точном и полном смысле этого слова. Человек – не Бог, он – конечен, несовершенен. Его знание несовершенно. Именно поэтому он “философствует”. Философия – это то, что отличает человека от Бога и от животного. Животные, как и Бог, не философствуют. Они, как и человек, конечны, и их представление о мире тоже несовершенно, но они не сознают этого. Они не сознают своего существования и своей конечности. Способность сознавать своё существование, свою конечность и своё несовершенство – основа и источник философии. Сознание конечности своего существования – это и знание о своей смертности. Сознание неизбежности смерти побуждает задуматься о “смысле” жизни, о важном и существенном в ней, о том, что будет “после смерти” или “после жизни”. Философия – это стремление человека, как разумного, мыслящего существа, преодолеть свою конечность, свою ограниченность и смертность, своё несовершенство, и постичь абсолютное, “божественное”, совершенное, вечное и бесконечное.

Если как “любознательность” вообще, как жажда знания, философия родственна всем наукам, то в своём стремлении к абсолютному она сходна с религией, которая по своей сути и есть сфера личного отношения к абсолютному. Однако в религии само абсолютное представляется как личность и отношения с абсолютной личностью опираются прежде всего на веру, традицию, авторитет, чувство и воображение. Целью религии является не познание абсолютного, а “спасение”. В философии приобщение души к абсолютному осуществляется исключительно посредством самостоятельного размышления и познания. В религии же, главным образом, – посредством культа: отношение личности к Богу опосредствуется духовенством и церковью, авторитетом и традицией.

Теперь подойдём к определению философии с другой стороны – с позиций обычного современного человека. Что в человеке вообще самое важное, существенное? Что делает его собственно “человеком”? Древнее определение, сохранившее своё значение, гласит: человек есть мыслящее, разумное животное. Разум обнаруживает себя в человеке как способность говорить, высказывать свои суждения, умозаключать, или рассуждать, и, наконец, совершать поступки в соответствии со своими понятиями и размышлениями. Это и означает, что человека отличает от животных замещение чисто инстинктивного поведения (т. е. форм поведения, определяемых законами природы и выработанных эволюцией биологического рода) – свободным самоопределением. Собственно человеческие поступки, в отличие от инстинктивных действий, присущих и животным, всегда явно либо неявно совершаются свободно, т. е. предполагают возможность выбора, а этот выбор, поскольку он свободен, определяется (опосредствуется) нашими понятиями. Выбор блюда в кафе определяется понятиями о том, что “вкусно” или “невкусно”, что “дорого” или “дешево”, что “полезно” для здоровья или “вредно” для него, что “можно” и чего “нельзя”, если я, например, “на диете” и хочу “похудеть”. Анализируя и сравнивая возможности, обычно практически мгновенно, не осознавая даже этого процесса, мы делаем выбор, который определяется прежде всего нашими ценностями, иначе говоря, нашими представлениями о “благе” – о том, что для нас “хорошо” или “полезно”, к чему мы “должны” стремиться. Тот, кто возмущается, например, роскошью миллионеров перед лицом бедности и страданий огромного большинства людей, – тот имеет понятие о “справедливости”. Это понятие определяет отношение к общественной действительности и поведение в ней. Образ жизни человека, далее, во многом зависит от его понятий о “свободе” или “счастье”. Многое в жизни человека зависит от того, верит ли он в “бытие Бога” или не верит, признаёт “бессмертие души” или не признаёт, представляется ли ему мир “храмом” или “мастерской”, большим “магазином”, где всё продаётся и покупается, или абсурдным хаосом, отвратительной “слизью”. Эти и многие другие понятия определяют наше поведение, и от их содержания, следовательно, зависит наша жизнь. Понятия наши, однако, не равнозначны – среди них можно найти наиболее общие и важные, от которых зависят все другие понятия. В уме каждого человека есть такие общие понятия, которые он постоянно употребляет, без которых он вообще не может мыслить, рассуждать и принимать решения, – о хорошем и дурном, о полезном и вредном, о существенном и неважном, о причинах и следствиях и т. д. Сами эти основополагающие понятия, категории мышления, при помощи которых мы мыслим обо всём другом, обычно не становятся предметом размышления, применяются некритически, и остаются смутными, неясными – хотя именно от них, в конечном счёте, зависит всё наше свободное поведение. Они формируются в уме и усваиваются незаметно, в процессе усвоения языка, воспитания и образования, под влиянием родителей, школы, друзей, авторитетов и кумиров, прочитанных книг и увиденных кинофильмов, складываясь постепенно в мировоззрение и здравый смысл человека, в его картину мира и его отношение к этому миру, т. е. его представление о базовых ценностях жизни, определяющее его жизненную позицию. До тех пор, пока человеку “всё ясно” и жизнь его стабильна, пока он не испытывает крупных сомнений в своих жизненных ценностях и представлениях о мире, он не философствует, философия ему непонятна, неинтересна и не нужна. Отрицательное отношение к философии нередко поддерживается со стороны властей, государства и церкви, заинтересованных в подчинении и единомыслии, чтобы все думали о важнейших предметах мировоззрения одинаково, так, как это, по их мнению, необходимо для поддержания общественного “порядка”, обычно выгодного тем, кому временно принадлежит власть.

Однако сама природа человека, как существа разумного, т. е. свободно самоопределяющегося, рано или поздно неизбежно потребует самостоятельного размышления над основами своего мировоззрения, своего образа жизни, т. е. над собственными понятиями о мире и о жизни, над собственным мировоззрением. По мере взросления, накопления жизненного опыта и духовного созревания неизбежно наступает момент, когда бессознательно, незаметно и некритически усвоенные понятия теряют свою силу и непосредственность, – и тогда человеку уже недостаточно того, что его “так учили”, что “так написано в книгах”, что “такова вера наших отцов и дедов”, что “так принято поступать”, что так говорят авторитетные и знаменитые люди – учитель, священник, учёный, писатель, “звёзды” или кумиры. Мы начинаем понимать, что находились в духовной зависимости, под духовной опекой, что о нас заботились, что нами распоряжались и манипулировали. Если человек стремится освободиться от этой зависимости, пусть и благожелательной, и стать духовно самостоятельным, то он, наконец, обращает внимание на свои собственные понятия, руководящие его жизнью в целом, делает их предметом сознательного, рационального анализа и обоснования. Эта способность человека делать собственные представления о мире и о жизни предметом размышления называется рефлексией. Рефлексия – это самосознание, это способность сознания, как бы оттолкнувшись и отразившись от сознаваемых предметов, на которые сознание обычно направлено, обратиться на самого себя – т. е. к сознанию того, что это я сознаю предмет, и к тому, как я его сознаю. Рефлексия – это способность сознания к “раздвоению” и критическому отношению к самому себе. Одно дело – иметь понятие, скажем, о законе всемирного тяготения, и совсем другое дело – осознать, что этот “закон природы” есть лишь один из возможных способов представлять себе мир, тот способ, которым я представляю себе мир под влиянием обучения в школе и изучения классической физики.

В ходе этих сомнений и самостоятельных размышлений о собственном мировоззрении, о главных ценностях жизни, о своём пути в мире и рождается “философствование”. Философия – это рефлексия над “здравым смыслом” и мировоззрением. Это – стремление к ясности и самостоятельности в своём представлении о мире и о себе самом, о своём месте в мире. Результатом философских размышлений может быть отказ от привычного, некритически усвоенного мировоззрения, либо его прояснение, углубление и рациональное обоснование, либо формирование принципиально нового мировоззрения и т. д. Лишь философия может сделать мировоззрение ясным, целостным, упорядоченным, продуманным, рационально обоснованным. Философы – люди, которые смогли сами создать своё, новое мировоззрение, которые создали новый способ мыслить, новый способ представлять себе мир. Всё, что входит сегодня в “здравый смысл” и считается “само собой разумеющимся”, было когда-то впервые придумано свободным и оригинальным умом.

В обыденной жизни эта фундаментальная рефлексия может быть пробуждена кризисом, общественным или личным, глубокими и неожиданными изменениями, необычными явлениями, выводящими из круга привычного, сильным потрясением, той или иной “пограничной ситуацией” в жизни – тяжелой болезнью, встречей со смертью, со страданием, с непреодолимым злом, разочарованием в действительности, в самом себе, с потерей “смысла жизни”, крушением самых главных надежд, с осознанием иллюзорности своих стремлений к “счастью”, “успеху” и т. п. – одним словом, всем тем, что заставляет подвергнуть сомнению важнейшее, простейшее, первичное и даже “очевидное”, то, что “само собой разумеется”. Хотя и не обязательно причиной философского “пробуждения” являются столь “брутальные” события. Иногда достаточно момента покоя, созерцательного отстранения от привычного повседневного течения жизни, момента внимательного и сосредоточенного размышления, в котором человек как бы “выпадает” из обыденности, из привычных способов поведения и становится в иное отношение к миру – то, которое в Древней Греции и было впервые названо словом “феория” (теория) или “философия”. В человеке есть способность, бесконечно возвышающая его над всеми другими созданиями в мире, – самосознание. Он не только существует, но и знает о своём существовании. Человек, в отличие от животного, есть не только индивидуальность, но и личность, – это означает прежде всего то, что он имеет понятие о своём “я”, что он способен сознавать самого себя, и тем самым – “выйти из ситуации”, в которой находится и действует, и как бы посмотреть на самого себя со стороны, т. е. быть как бы “на дистанции” от самого себя. В этой нетождественности человека самому себе – секрет свободы и универсальности человека, его способности постоянно изменять способы собственной деятельности. Это “отстранение” человека от самого себя, от своих собственных способов мышления и поведения делает для него многое привычное и повседневное странным. “Философствовать” – и значит оказаться в таком состоянии, когда человек останавливается в удивлении и “задумывается” над тем, что составляло основание его жизни, её “суть”. Когда человека охватывают сомнения и захватывает суть вещей, тогда философия и выхватывает его из повседневности, из привычных способов жизни [10]. Платон же писал, что философствующий человек отличается от других как бодрствующий от спящих. Философия – бодрствующее присутствие в мире, которое требует постоянного усилия понимания, требует выхода из привычного и обыденного. Для философа становится проблематичным и мир, и свое присутствие в нём. Философия – знание о своём незнании, “знающее незнание”.

Такое состояние кажется на первый взгляд потерей непосредственности жизни и восприятия окружающего мира, временным и болезненным состоянием “заедающей рефлексии”. В наше время даже стало модным стремление “купировать рефлексию”, освободиться от неё как от лишнего груза и вернуться к “архаически непосредственному” существованию. Однако философствование, скорее, – это, напротив, возвращение человека к первоначальному, “свежему”, детскому мировосприятию, к тому времени, когда ребёнок, пока ещё свободный от последующей ограниченности повседневных обязанностей, общественного положения, усвоенных мнений, профессии и т. п. движения по наезженным (другими) колеям, видит мир впервые, когда в нём все удивительно, интересно, захватывающе непонятно. Становясь взрослыми, мы постепенно теряем это чувство изумления перед миром и радости познания, но не потому, что достигли понимания, а просто привыкнув к тому, что, в сущности, так и осталось непонятным. Когда к нам вдруг возвращается сознание непонятности, таинственности, загадочности мира – тогда мы и “философствуем”. Философствование – это способность человека сознавать дистанцию, “зазор” между миром, как он есть поистине, сам по себе, и нашими представлениями о нем, двигаться по краю нашего знания, по границе между известным и неведомым. Это – попытка понять мир “заново”, “с начала”.

Философствуя, человек выходит из состояния связанности и ограниченности привычным, он пытается мыслить свободно. “Философами” впервые и назвали в Древней Греции тех людей, которые поражали других своей способностью рассуждать, причем рассуждать о вещах, которые всем известны, но о которых никто не задумывался, не мог или не смел поставить вопрос. Почему летом тепло, а зимой холодно? Почему солнце не падает на землю? Почему вода жидкая, а камень твёрдый? Философы поражали своей духовной самостоятельностью, независимостью от традиции, общепринятых мнений и верований, от общественных установлений, от властей, от общепринятых религиозных верований, стремлением думать самому и жить своим умом. Философы побуждали и других доверять собственному уму, самостоятельно поразмыслить над тем, действительно ли мир устроен так, как принято думать, существуют ли на самом деле боги и загробная жизнь, бессмертна ли душа и действительно ли благо человека и цель его жизни состоят в том, к чему обычно люди стремятся? Философствование, по мысли Канта, – это выход человека из состояния духовного несовершеннолетия, в котором он сам виноват, т. е. неспособности жить своим умом без помощи и руководства других. В этом смысле философия есть просвещение, и “философ” – это человек просвещенный, т. е. не нуждающийся в духовной опеке, человек, духовно самостоятельный, имеющий мужество самому определять, что есть добро и зло, самому распоряжаться своей жизнью и самому нести за нее ответственность. Освободиться от духовной зависимости трудно, и одного желания для этого мало. Изучение истории философии даёт своеобразные “техники умственной свободы”, позволяющие увидеть тонкие нити духовного порабощения и многократно усиливающие способность мыслить самостоятельно. Правда, надо признать и то, что далеко не все стремятся возложить на себя бремя свободы. Неприятие философии или неприязнь к философам обычно связаны с сознательным или инстинктивным отказом от свободы, желанием подчинения, преклонения, единения и т. п. Многие люди чувствуют потребность в опеке, защите, опоре на авторитет и отказываются от свободы и самостоятельности ради спокойствия, безопасности, разного рода гарантий обеспеченности. Пока человек предпочитает подобную “золотую клетку”, философия кажется ему бесполезной, бессмысленной, непонятной или даже вредной и опасной. В разные времена и в разных странах философы, свободные умы, нередко становились предметом ненависти и подвергались преследованиям, подобно Сократу, казнённому за то, что он “не чтит богов, которых чтит государство, и развращает молодёжь”.

Первые философы удивляли обывателей также тем, что стремились к знанию ради самого знания, рассуждали ради самого понимания, а не ради какой-либо практической цели и выгоды. В жизни учёных-философов не знание служило жизни, а напротив, жизнь подчинялась и посвящалась познанию. Первый историк науки, Аристотель, полагал, что науку впервые создали египетские жрецы – люди, у которых впервые в истории появилось свободное время, досуг. Люди, освободившиеся от практических забот о пище, питье, одежде, жилище, деньгах и т. п., получили время для теоретических исследований, которые считались наиболее достойным, высшим из человеческих занятий, которое доступно лишь представителям привилегированного класса. Философы – это особый “класс” или особое “сословие” во всяком обществе – класс мыслителей, т. е. людей, для которых важнее всего “мысль разрешить”. Высшей способностью человека первые философы считали мышление, разум, самым достойным человека занятием – беседу, диалог, совместное рассуждение, в котором основательно выясняется сущность красоты или справедливости, а высшим благом человека – понимание сути вещей. В тексте “отца истории” Геродота, содержащем первое упоминание “философствования”, речь идет о законодателе Солоне, который, завершив свою практическую государственную деятельность, отправился в путешествие, как говорит царь Крез, “философствуя”, “ради теории”, т. е. ради простого созерцания (рассматривания) мира и людей, такого созерцания, которое само по себе доставляет радость и удовольствие для души, нечто праздничное и даже священное, подобно созерцанию Олимпийских игр или религиозной мистерии. “Феория” (теория) – это свободное от всякой практической, частной, ограниченной цели созерцание сути вещей, истинного бытия. Философия – стремление к феории, стремление к знанию и образованию, однако не ради получения практически полезного знания-рецепта (пользы и выгоды), которое недостойно названия “софия” (мудрость). Философия – это не специальное знание какого-то искусства, мастерства в частном деле – строительном, гончарном, математическом, в медицине или торговле и проч., это – общее знание мира, жизни и людей, понимание целого. Философ – “друг мудрости”, человек любознательный, в котором страсть познания сильнее всех других страстей, человек, который “охотится” за знанием и истиной, “преследует” их. Более того – поскольку “феория” происходит от “феос” (теос), т. е. “Бог”, теория, наука или философия – это созерцание Бога, “божественного” в мире, иначе говоря, не того, что “здесь и теперь”, а того, что “везде и всегда” – это “рассматривание” конечным и смертным человеком совершенного, вечного, неизменного бытия, лежащего в основе всего несовершенного, конечного и преходящего. Это созерцание божественного начала в мире, умозрительное соединение с ним, “растворение” в нём и составляет высшее благо человека и конечную цель его существования. Философия – это созерцание “божественного”, истинного бытия – “феория”.

Философствование, как и другие человеческие занятия, вызвано некоторой потребностью. Речь идет при этом, во-первых, об интеллектуальной, духовной потребности, и, во-вторых, не о частной и временной потребности, которая возникает в конкретных ситуациях и время от времени может быть, а может и не быть, но о наиболее глубокой, фундаментальной, сущностной потребности, которая сопровождает человека всю жизнь и никогда не находит окончательного и полного удовлетворения – о потребности в употреблении и реализации собственного разума, потребности в размышлениях, в рассуждениях, в понимании и объяснении окружающего мира и своей собственной жизни. Но разум, способность мыслить – это сущность человека, то, что отличает его от животных и растений. Поэтому стремление к знанию, пониманию, самостоятельному размышлению – это стремление человека реализовать свою собственную сущность, своё человеческое назначение – свою способность быть разумным существом. Поэтому и Спиноза утверждал, что страсть познания – самая сильная из человеческих страстей, которая может подчинить себе все остальные страсти, – и лишь благодаря этому человек может стать свободным. Философия и есть удовлетворение этой общечеловеческой и необходимой потребности и страсти, доведенное до максимально возможной для человека степени. Философия, в терминах Спинозы, – amor Dei intellectualis, интеллектуальная любовь к Богу. В этом смысле и Вивекананда говорит, что к чему бы ни стремились люди, как им кажется, в своей жизни, на самом деле и в конечном счёте они всегда стремятся лишь к познанию и раскрытию таким образом божественного начала в мире и в себе самом. Поэтому любой мыслящий человек не может раньше или позже не прийти к философскому осмыслению мира. Философия и есть определенный этап в процессе расширения и углубления миропознания, богопознания и самопознания, а именно, его высший этап, на котором человек приходит к необходимости осмыслить всё познанное, перечувствованное и пережитое, свести всё это воедино, в целостное представление о мире и смысле своей жизни. Философия, по мысли Канта, завершает всю культуру разума.

В этом отношении философия обладает абсолютной ценностью, самоценностью, “довлеет себе”. Если знание, даваемое частными науками, можно назвать технически-практическим, прагматическим, то философия – это сфера абсолютно-практического. Её назначение состоит не в том, чтобы быть средством для каких-либо частных и ограниченных целей и служить религии, наукам, экономике или политике, хотя эти последние, несомненно, многим обязаны философии, постоянно черпают из неё, а иногда и стремятся подчинить её и поставить себе на службу – что никогда не удаётся в полной мере. Напротив, в философствовании и философии человек достигает конечной цели, реализует своё высшее назначение в мире. “Все другие науки, – говорит Аристотель, – более необходимы, нежели она [метафизика], но лучше нет ни одной” [4]. Поэтому неточно говорится иногда о “познавательной функции” философии. Философия – это высшая форма проявления и реализации способности и страсти человека к познанию. Это высшая форма интеллектуального романтизма, стремление к мирообъемлющему, вселенскому познанию “первых начал” и “последних оснований”, “сущего как такого”. Это высшая дерзость человека и самое смелое из человеческих предприятий – попытка понять Бога, мир и душу, обнять весь мир своей мыслью, всё понять и всё объяснить – или сознать пределы своего знания. Поэтому и Хайдеггер говорит, что философия – не рядовое занятие, которому можно предаваться, но которым можно и пренебречь, которое одному нравится, а другому совершенно ни к чему. Философия – предмет всеобщего интереса. Человека не могут не интересовать философские вопросы, он не может быть безразличным к ним. В каждом человеке живёт естественная и неистребимая, по выражению Канта, “метафизическая склонность”, поэтому философствование, по Хайдеггеру, – главное событие человеческого присутствия в мире. Вопрос о том, “зачем нужна философия?” и “какая от неё польза?” предполагает, что цели и ценности якобы уже известны, нужно найти лишь средства. Однако самый главный вопрос относится именно к целям и высшим ценностям жизни. Мудрость – познание конечных целей применения всех способностей человека, всех его знаний и умений. Размышления о них, их сознательное и самостоятельное определение – это и есть философия. И учебный курс философии лишь на первый взгляд выступает как усвоение некоторой суммы знаний, которые могут “пригодиться в жизни”. Конечно, он будет “полезен” во многих отношениях. Однако его действительное, глубинное назначение – способствовать обретению или укреплению важнейшего в человеке – духовного самостояния, чтобы никто не смог использовать его “лишь как средство”, каковы бы ни были мотивы подобного стремления.

Первые философы стремились к совместному поиску истины, к общему пониманию сути вещей посредством диалога. Диалог философов – не просто разговор, не просто общение. Это такой разговор, в котором ставится вопрос о сущности и проблема обсуждается основательно, так, что собеседники стремятся дойти до оснований, до основы всех основ, до первого основания или первой причины. Философия – поиск первых причин, начал и оснований, наука о началах и причинах, о принципах. В ней всегда речь идет о первом, общем, принципиальном, о первых началах и последних основаниях.

Поэтому философия – это исследование первых оснований и предпосылок мышления и деятельности. Твёрдую почву, основу в науках и в практической деятельности, в жизни обычно дают некоторые предпосылки, принимаемые без обоснования, ибо именно они сами образуют первую основу всякого обоснования или поступков – аксиомы, постулаты, символ веры, убеждения и т. п. Однако и эти предпосылки могут быть сделаны снований познания и деятельности, в том числе – оснований морали, оснований науки, оснований религии. Философия – универсальная рефлексия, аналитика, критика, которая в принципе и в пределе стремится выявить, прояснить, рационально-критически проверить и обосновать все формы духовной и практической деятельности, имеющие универсальное, общечеловеческое значение. Поэтому философия не связана никакими безусловными авторитетами, религиозными верованиями, научными представлениями. Она не считается ни со “святостью” религии, ни с “величием” законодательства, навлекая на себя нередко подозрения, ненависть и преследования за “посягательство на святая святых”, на “нерушимые основы” нравственности, религии и государства.

В этих поисках первого начала всего существующего, или сущности, философы всех времён и народов неизбежно приходили к понятию всеобщего или единого.

Философия – это размышления о всеобщем и едином. Мы знаем, например, что существуют разнообразные вещи, минералы, растения, животные, небесные тела. Но существуют также в каком-то смысле числа, геометрические фигуры, исторические события, человеческие страсти. Все растения, например, отличаются друг от друга, как дуб и береза, да и двух одинаковых берез не найти, но, с другой стороны, все они имеют между собой и нечто общее, поэтому и называются нами одним и тем же общим словом “растение”. А есть ли нечто такое, что присуще всему существующему – минералам, растениям, животным, людям, числам, ангелу, Богу – только потому, что они “есть”, “существуют”? Есть ли нечто всеобщее, единое во всем отдельном, особенном и различном?

Можно поставить вопрос и иначе: минералы, растения, животные, человек, небесные тела – все это части одного целого – “мира”. Пока мы существуем и сознаем себя, нас окружает Нечто, в чем мы присутствуем, что всегда “само собою” налично, что уходит в неопределённую и таинственную даль звездного неба и “вглубь” вещей. Это место нашего присутствия, нашего действия и мышления мы называем “миром” и смутно сознаём, что он есть нечто одно, некое целое. Даже если человек верит в существование многих и “иных” миров, всё равно он объединяет и их в одно всеобъемлющее целое. Но что это такое – “мир”? Как целое он всегда ускользает от нашего мышления и воображения за все пределы, “трансцендирует” их. И вся суть дела именно в том, что мы, всегда имея дело лишь с конечным и конкретным, не можем не ставить вопроса именно о целом, не можем остановиться на частностях и частях, переступая через всякую границу и стремясь к целому. Эта тяга к пониманию целого, вопрос о нем и стремление разрешить его – философия. Можно сказать, что философия – это размышление или учение о мире в общем и в целом. Философия поднимает человека из его ограниченности частными целями, индивидуальным и случайным, из его особенности и единичности до всеобщего, общезначимого. Личная внутренняя жизнь души приобщается в философствовании к жизни всеобщего, объективного, “мирового”, “божественного” духа. Философия некоторым образом “знает всё”: разумеется, не в форме знания обо всём – что невозможно, – но благодаря знанию того, что есть во всём, знанию того всеобщего, существенного, которое так или иначе обнаруживается во всем единичном, индивидуальном и различном, связывает его с другим единичным и конкретным в одно целое.

Многочисленные частные науки дают знание о конечном, относительном, обусловленном. Сосредоточиваясь на одном предмете, мы вынуждены отвлекаться от других – таков общий закон умственной деятельности. Стремясь к определённости, мы должны себя ограничивать. Всякое определение означает отрицание и ограничение. Поэтому для того, чтобы стать специалистом в какой-либо области знаний, приходится быть профаном в других. Специализация влечет за собой ограниченность. Примечательно, однако, что эта односторонность и неполнота профессиональных, специальных знаний всегда сознаётся учеными, каждый из которых во всех своих научных исследованиях и профессиональных занятиях руководствуется, в конечном счете, некоторой идеей целого. Физик, химик, биолог, астроном всегда знают и подразумевают, как нечто само собою разумеющееся, что атом, молекула, живой организм, звезда – это части или явления “природы”. Эта общая идея природы незримо и незаметно направляет все их поиски, хотя сама она не является и не может быть предметом исследования ни в одной из конкретных наук. Точно так же любой представитель гуманитарных наук руководствуется, хотя, как правило, и бессознательно, некоторой идеей “человека”, идеей “истории”, понятием “общества”. Наличие общей идеи природы или общей идеи истории в конкретных науках неизбежно потому, что само ограничение возможно лишь благодаря наличию и сознанию неограниченного, подобно тому, как иметь определенное место можно лишь благодаря наличию пространства вообще. Все конечное, обусловленное и относительное предполагает наличие и идею бесконечного, безусловного и безотносительного, иначе говоря, – абсолютного. Философия – это стремление понять, схватить, выразить, уяснить всегда подразумеваемое во всяком знании абсолютное, всеединое, неотносительное, безначальное, всеобъемлющее, вечное и бесконечное – праоснову, “субстанцию”, Бога, “трансцендентное”. Вся история философии – ряд таких попыток.

Поэтому философия представляет собой синтез и обобщение самых разнородных знаний. Она опирается на предельно широкий и разнообразный опыт, черпает из всех форм материальной и духовной жизни человека. Наиболее выдающиеся философские учения представляют собой энциклопедический синтез знаний эпохи, ее духовную квинтэссенцию – эпоху, постигнутую и выраженную в мыслях. Философия объединяет в одно целое, логически упорядоченное, продуманное, теоретически обоснованное, те знания, которые наиболее важны для понимания мира в целом и места в нем человека, важны для определения смысложизненной позиции, универсальной ориентации, генеральной стратегии жизни. Философ не тот, кто просто много знает, имеет многочисленные сведения и многое повидал, философ – тот, кто сумел увидеть единое во всём этом многообразии, всеобщую связь, проявление одного начала во всём кажущемся разрозненным многообразии. Философия есть единая универсальная духовная “система отсчета”, позволяющая оценить и понять любую информацию, привести её в связь с тем, что было известно раньше, увидеть её место в одном всеобъемлющем целом.

Философия, наконец, всегда была и остается квинтэссенцией, сводом житейской мудрости, учением о том, как мудро жить, к чему надо стремиться, а чего следует избегать и что в жизни важнее всего. Поступая осознанно, люди действуют целесообразно, т. е. преследуют определенные цели, стремясь к тому, что они считают нужным, выгодным, полезным, хорошим, обязательным и т. д. Цели и ценности имеют иерархическую структуру: мы всегда имеем представление о более или менее важном и наши временные и меняющиеся цели обычно служат лишь промежуточным средством для других целей, которые, в свою очередь, опять достигаются нами ради чего-то третьего и т. д. Раньше или позже перед человеком встает вопрос о конечной цели, ради которой, в конечном счете, делается всё остальное, а также вопрос о высших или абсолютных ценностях, т. е. о том, что мы ценим и к чему стремимся ради него самого, а не ради чего-нибудь другого, о таких целях, которые уже не являются и не могут быть средством для других целей. Философия и есть учение о высшем благе, о конечных целях и назначении человека, об абсолютных ценностях жизни. Вопросы мудрого, разумного, правильного образа жизни, цели и смысла жизни (или её бессмысленности), путей достижения счастья ( или трагизма существования ), свободы, долга – все это вечные, << сквозные >> проблемы философии.

Назад

Содержание

Вперед


Тема 2. Структура философии: основные философские проблемы и дисциплины

Философия как система знаний. Философия, как рациональное познание, теоретическое мышление имеет, подобно специальным наукам, логически связный, систематический характер. В Древней Греции впервые в истории появляется мысль о том, что вся совокупность наших знаний может быть упорядочена, что из всего огромного разнообразия знаний и сведений можно выделить знания наиболее общего характера, наиболее важные, достоверные, очевидные – “архаи”, “прота”, “начала”, “принципы”, “аксиомы”, из которых затем можно последовательно, шаг за шагом вывести и прочно обосновать все остальные знания так, что каждое из них займет своё место в единой системе, в упорядоченном и обозримом целом. Мудрому, по замечанию Аристотеля, свойственно упорядочивать. Человеческий разум, как утверждал Кант, по природе своей архитектоничен, т. е. он рассматривает все знания как принадлежащие к какой-нибудь возможной системе. Согласно же Платону, “должен быть почитаем как Бог тот, кто умеет хорошо разделять и определять”, приводя в порядок свои познания. Подобно тому, как окружающий нас мир, обнаруживая в себе некое устройство, или порядок, представляет собой космос (греч. – порядок), а не хаос, так и знания человека об этом мире составляют идеальный космос идей, духовный “мир”.

Поэтому, хотя непосредственное, “живое” философствование отдельного и даже крупного мыслителя может иметь несистематический (по крайней мере, внешне) вид, но со временем, по мере образования философской школы и философского направления, оно приводит к созданию философских систем, которые, как и все научные системы, разделяются на логически связанные части, разделы, “учения”, “науки”, “дисциплины” и т. п., каждая из которых рассматривает ту или иную крупную философскую проблему и связанные с ней предметы. Это внутреннее расчленение философского знания, его дифференциация, происходит не только в связи с потребностями “школьного” изучения и трансляции знания, т. е. его передачи от учителя к ученикам, от учёного к учёному, от одной эпохи к другой. Внутренняя структура и упорядоченность философского знания обусловлена в конечном счете фундаментальной структурой реальности, мира вне человека, внутреннего мира самого человека и сферы “божественного”, объемлющей все сферы действительности. Поэтому во всех великих философских учениях обнаруживается по существу одна и та же глубинная, инвариантная структура философского знания. Вместе с тем, в ходе исторического развития в этой фундаментальной структуре происходили и важные изменения. Кроме того, всякое крупное философское учение имеет нечто оригинальное и неповторимое и в своём строении (в зависимости от своего исходного принципа), поэтому проблему структуры философии необходимо и полезно ставить и рассматривать конкретно-исторически.

Структура философии в античности. Первая классификация, систематизация философских знаний была произведена в Академии Платона и школе стоиков. Философия была разделена здесь на три части – физику, этику и логику.

Современная физика – это лишь одна из многих естественных наук. Греческая “фюсика” – это знание иного рода, а именно – всё научное знание о “фюсис”, т. е. о природе как в целом, так и в частностях, как о материи, движении, пространстве, времени вообще, так и о строении Космоса в целом, о небесных светилах, о земле, воде, воздухе, огне, минералах, о видах растений и животных. В греческой классификации “физикой” называлось научное знание о том, что не зависит от сознательной, разумной деятельности человека – обо всём том, что существует само собою, само собою происходит, само себя создает, изменяет и разрушает вне человека и в самом человеке. “Фюсис”, природа в целом – это бытие невозникшее, несозданное, неуничтожимое, вечно само собою изменяющееся, телесное и подвижное, иначе говоря, всё естественное в отличие от искусственного, т. е. созданного “искусством”, деятельностью и умением человека.

Словом “этос”, напротив, обозначалось поведение человека, сфера его поступков, деятельности, обусловленной его умом, характером, обычаем, законами, – всё, связанное с образом жизни людей, их “нравами”. Однако главнейший предмет этики составляет добродетель. Этика должна научить искусству жизни, определить, в чём состоит истинное и высшее возможное для человека благо.

“Легейн” по-гречески– “говорить”, в отличие от “крюптейн” – молчать, скрывать, утаивать. “Логос” – это и “слово”, и “разум”. Разумность человека, по убеждению античных философов, обнаруживается прежде всего в речи, в способности человека высказывать суждения, рассуждать. В слове открывается и являет себя то, что до этого “молчало”, было тайным, скрытым, невидимым, нереализованным. И “фюсис”, и “этос” раскрываются, выражаются, изъясняются лишь в “логосе”. И поскольку логос, умение выражать вещи и поступки в слове, имеет первостепенное значение, особенно в науке, постольку рассмотрение и изучение самого “логоса” также становится необходимым. Разум обращается к самому себе и самого себя исследует. Мышление и речь сами становятся предметом особой науки – логики. Логика – самопознание разума, наука о мышлении, поскольку оно выражает себя в слове, в рассуждениях.

Таким образом впервые возникли три главные философские проблемы и три философские науки, дисциплины, области философского размышления и исследования, соответствующие трем сферам реальности – природе, обществу, мышлению (материальной, социальной, духовной). Через две с лишним тысячи лет один из крупнейших энциклопедистов-систематиков во всей истории философии, Гегель, утверждал, что философия разделялась, разделяется и всегда будет разделяться лишь на данные три основные части, которые в его собственном учении носят название логики, философии природы и философии духа.

Однако в первом веке до Р.Х. к трем философским дисциплинам присоединилась ещё одна, четвертая. Собиратели и знатоки рукописей Аристотеля, разделив их на указанные три группы, обнаружили, что часть их, причём теоретически наиболее важная и глубокая, не может быть отнесена ни к одной из этих дисциплин. В этих рукописях рассматривались самые общие вопросы о первых началах всего существующего, о сущем как таковом, в общем и целом, а также о божественном, вопросы, отнесённые самим Аристотелем к новой науке, которую он создал, – к “первой философии” или “эпистеме теологикэ”, т. е. – к “познанию божественного”.

Эти рукописи были расположены в ряду дисциплин “логика – этика – физика” вслед за рукописями по “фюсика” и получили поэтому обозначение “та мета та фюсика” – буквально: “то, что идёт после физики”. Через несколько столетий, в эпоху средневековья, четыре греческих слова слились в одно латинское – metaphysica, метафизика, которым с тех пор и обозначается последняя в классификационном ряду Андроника Родосского, но первая по степени общности, глубины и важности область философского знания.

В текстах Аристотеля, однако, можно найти и более детальную классификацию знаний вообще, в том числе философских. Вся совокупность знаний человека вообще разделяется им на три рода: “теоретикэ” (теоретическое), “практикэ” (практическое) и “пойэтикэ” (включающее в себя также “технэ” и “механэ” – всё, как мы бы сейчас сказали, связанное с “технологией”). Последнее – это знание-искусство, т. е. связанное с искусностью, умением человека, с его творческой деятельностью, направленной на природный материал и что-нибудь создающее, производящее. Одно из важнейших “искусств” для Аристотеля, например, – медицина. Первые же два рода знаний и составляют собой философию, которая разделяется им далее на теоретическую и практическую.

Теоретическая философия – это наука, которая, в свою очередь, разделяется на четыре части – логику, математику, физику и теологию (первую философию, метафизику). Логика, однако, занимает особое место. Она представляет собой “орудие” (“органон”) всех других наук и как бы предварительное приготовление к ним. Она ничего не говорит нам о мире, о бытии, о каких бы то ни было реальных объектах – и в этом смысле она не даёт никаких собственно знаний. Она лишь указывает общие формальные правила, которые необходимо соблюдать для того, чтобы получить истинное, достоверное знание о любых возможных объектах. Физика, математика и теология – это уже собственно теория, т. е. созерцание истинного бытия. Это – науки о “сущем”, т. е. о том, что поистине существует, соответственно: 1) о телесном и подвижном бытии (о природе), 2) о неподвижном, но абстрагированном от телесного (пространстве и числах) и, наконец, 3) о бестелесном и неподвижном (божественном). Последняя наука, “познание божественного”, и получила впоследствии название “метафизика”.

Практическая философия, согласно разъяснениям Аристотеля, не есть ни “искусство”, ни наука. Она не говорит ни о том, что существует, ни о деятельности человека, направленной на изменение существующего (природы) и его использование в интересах человека. Её предмет – поведение, поступки, иначе говоря, деятельность людей, направленная на других людей, а не на природный материал. Практическая философия – это знание не об отношении людей к природе (ремесленное, техническое, производственное), но знание об отношениях между людьми. “Технология” описывает отношения между человеком и вещами, а практическое касается взаимных отношений между личностями. И если цель теоретической философии – истина, то цель практической философии – благо. Практическая философия в школе Аристотеля была далее разделена на три части – этику, экономику и политику, т. е. науки о благе соответственно личности, семьи и государства.

Структура философии в Средние века. Платоно-аристотелевское разделение философии перешло и в средневековую схоластику – европейскую университетскую философию, к которой восходит современное высшее образование. Средневековая классификация наук отразилась в структуре университетов, которые обычно имели четыре факультета: богословский (факультет теологии), юридический, медицинский и философский. Первые три считались высшими, а последний – низшим, или подготовительным. С него начиналось обучение. Университеты не выпускали “философов” – такой профессии, или специальности, не было и нет. Они готовили юристов, врачей и богословов. Завершив общее “философское” обучение и получив учёную степень “бакалавра искусств”, студент должен был далее получить специальность и стать “магистром” или “доктором” права, медицины или теологии. Философский факультет назывался также “артистическим” (от art – искусство) или факультетом “семи свободных искусств”, которые входили в средневековую “философию”: грамматика, риторика, диалектика (“тривиум”), арифметика, геометрия, астрономия, музыкальная гармония (“квадривиум”). Современному значению слова “философия” в основном соответствовала та часть средневековой науки, которая называлась “диалектикой” (логика и теория познания Аристотеля).

Однако высшие и важнейшие вопросы философии в Средние века вошли в состав теологии. Крупнейшие средневековые философы – это и крупнейшие иудейские, христианские и мусульманские богословы. В отличие от Платона и Аристотеля они различали как два главных источника познания “естественный свет разума” и “сверхъестественный свет откровения”, иначе говоря, отличали знание, которое человек может добыть собственными силами, от знания, которое он может получить и получает только от Бога посредством сверхъестественного откровения – того, что Бог открывает людям. Первый род знания, как мы уже знаем, и составляет собственно “философию”, второй же относится к ведению другой науки – теологии, основанной не на свободных и самостоятельных размышлениях человека, на собственном разумении учёного, но на Священном Писании и Священном Предании, на их безусловном авторитете. Однако каждый человек при помощи своего собственного разума может – отчасти и до некоторой степени – познать Бога и самостоятельно, и поскольку в этом случае предметом познания также выступает Бог, постольку соответствующий раздел философии также должен называться “теологией”. Это философское познание Бога, его рациональное постижение, и было названо естественной теологией в отличие от “откровенной теологии”, основанной на тексте Библии. Естественная теология и получила латинское наименование “метафизика”. Для её построения было использовано в основном учение Аристотеля, его “первая философия”. Однако вследствие того, что она была включена в контекст христианского вероучения и истолкована как философское учение о личном Боге – Боге Авраама, Исаака и Иакова – смысл слова и содержание соответствующей философской дисциплины существенно изменились. Греческое слово “мета” было истолковано как латинское “транс” в значении перехода за все вообразимые и мыслимые пределы (мира, пространства и времени) и выхода в особую, высшую сферу бытия – сферу “потустороннего”, запредельного (трансцендентного), сверхъестественного, сверхчувственного. Крупнейший философ и систематик средневековья Фома Аквинский рассматривал метафизику, естественную теологию и “первую философию” как одну и ту же науку – науку о сверхчувственном мире, о мире духовном, о нематериальных сущностях и существах, а также как науку о всеобщем и универсальном, науку нормативную (законодательствующую) для всех остальных. Метафизикой стали называть познание сверхчувственного, и это религиозно-философское толкование стало традиционным для европейской университетской традиции. “Метафизическое” было понято христианскими мыслителями как бытие сверх-природное, сверх-физическое, т. е. бытие “более высокое”, “более совершенное”, чем физическое, а “физическое” свелось к чувственно воспринимаемому, данному в опыте, эмпирическому, телесному, материально-вещественному. Предмет метафизики, как главнейшей части философии, стали трактовать, следовательно, как бытие особого рода, недоступное чувственному восприятию и образующее невидимое основание физического, материального мира. Соответственно этой религиозно-ценностной установке и метафизическое познание рассматривалось как познание более совершенное, знание более высокого уровня и более ценное, чем физическое или эмпирическое. Так, по мнению Хайдеггера, появилась догматическая метафизика. Аристотелевский замысел “первой философии” подвергся в ней искажению и упрощению, поскольку метафизика, как познание “сущего как сущего”, всеобщего, была истолкована как познание особого (и тем самым – частного) вида бытия, которое к тому же представлялось как нечто внешнее для разума и независимое от него.

Новая философия. Систематика Вольфа. В XIV–XVIII вв. произошли глубокие изменения в проблематике, содержании, характере философии, её задачах и месте в обществе, связанные, в частности, с возникновением современного естествознания – экспериментально-математической физики. Место авторитета и традиции занял поиск новых методов получения достоверного научного знания и в центре внимания учёных и философов находились вопросы методологии и теории познания.

Основоположниками новой науки и философии обычно считают Бэкона и Декарта, создателей методологии классического эмпиризма и классического рационализма соответственно. Особенность классификации Бэкона состоит в том, что он кладёт в её основание новый, субъективный принцип: знание вообще разделяется на основные виды по тем способностям души, которыми преимущественно создаётся данная область знания. Основных познавательных способностей три: память, разум (рассудок, способность логически рассуждать), воображение. На памяти основана история. На разуме – философия. На воображении – поэзия. Историю далее Бэкон разделяет на естественную (история природы) и гражданскую (история общества). К философии же относятся естественная теология (наука о Боге), математика (вспомогательное приложение к учению о природе), физика (наука о материальных и действующих причинах всего существующего), метафизика (учение о формах и конечных причинах в природе), механика и магия (как прикладная часть физики и метафизики), антропология (учение о человеке). Учение о человеке разделяется на учение о теле (медицина, косметика, атлетика и т. д.) и о душе (которая включает в себя вопросы психологии, этики, политики, логики).

Декарт полагал, что философия подобна дереву, корни которого – метафизика, ствол – физика, а ветви, исходящие от этого ствола, – все прочие науки, сводящиеся к трём главным: медицине, механике и этике. Таким образом, все науки в конечном счете основываются на метафизике, которая даже более фундаментальна и достоверна, чем математика, а служат все науки в конечном счёте тем целям, которые указывает этика. Без метафизики все науки утрачивают основательность и достоверность, без этики они утрачивают смысл и цель. Обратим внимание, что метафизика в начале Нового времени отделяется от теологии и уже не рассматривается как учение о сверхъестественном мире. Бэкон и Декарт возвратили понятию “метафизики” первоначальный, аристотелевский смысл: хотя познание божественного остаётся одной из её главных задач, но по существу она есть наука о первых причинах и началах о “сущем как таковом”, о всеобщем.

Естественно, что в наиболее отчётливом и полном виде эта структура научно-философского знания проявлялась у тех мыслителей, которые уделяли первостепенное внимание логической связи, ясности, последовательности, обоснованности и полноте своих учений. Вероятно, самым ярким представителем такого рода философии был крупнейший немецкий просветитель XVIII в. Христиан Вольф, неустанно стремившийся “ради пользы людей” и “для житейской надобности” упорядочить и представить в легко обозримой, доказательной и систематической форме всю сумму научных знаний о мире. Не случайно Кант назвал Вольфа “величайшим из догматических философов”, разумея здесь под “догматическим методом” не догматизм, а систематическое (научное) построение философии.

Вольф разделил философию, следуя античной традиции, прежде всего на три части – логику, теоретическую философию и практическую философию. Логика – это формальная наука, т. е. она исследует одни лишь всеобщие формы всякого мышления и знания безотносительно к его предметам, иначе говоря, такие формы мысли, без которых вообще нельзя мыслить и познавать что бы то ни было. Логика – это “пропедевтика” философии, т. е. предварительное приготовление, тренировка самого органа познания, мышления перед тем, как приступать к познанию объектов.

Вторая и третья части философии – “содержательные”, т. е. они дают знание об объектах, а именно объектах или предметах способности познания (теоретическая философия) и способности желания (практическая философия). Теория имеет целью истину, практика – благо. Каждый из содержательных разделов философии распадается, в свою очередь, на рациональную, или чистую, и эмпирическую, или прикладную, часть. Чистая наука – та, которая может и должна быть построена, исходя из одних лишь понятий разума, умозрительно, чисто теоретически, не опираясь на опыт. Прикладная наука представляет собой применение чистой науки к отдельным, особым и частным случаям и основывается, следовательно, также и на опыте, на чувственном восприятии (эмпирии).

Эмпирическая (прикладная) практическая философия – это этика, экономика и политика (как и у Аристотеля). Чистая (рациональная) практическая философия – это “естественное право” как первое основание всякого законодательства, коренящееся в самом разуме, в самой природе человека и не зависящее от опыта. Прикладная (эмпирическая) теоретическая философия – это и есть физика (наука о связи тел в природе), которая включает в себя механику, телеологию (науку о целевых причинах и пользе человека) и многочисленные частные науки о разнообразных видах тел и их частных движениях (астрономию, геологию, минералогию, ботанику, зоологию, медицину, садоводство, баллистику и т. д. и т. п.).

Начало и основу всех наук образует чистая теоретическая философия, иначе говоря – метафизика. Метафизика, согласно Вольфу, есть первая по порядку и значению наука, главная наука во всей системе человеческих знаний, высшая и самая достоверная наука, которая должна дать абсолютно прочную и достоверную основу для всех других наук и для всей практической деятельности людей, ибо она содержит в себе основные истины всего человеческого познания. А именно, это – строгая, рациональная наука о Боге, о мире, о душе и обо всех вещах вообще. Это самое глубокое и важное знание, к которому способен наш рассудок. Тот, кто знает метафизику, мыслит ясно, глубоко и основательно во всех науках; у кого нет ясности в метафизике, у того нет ясности ни в чем – ни в теологии, ни в медицине, ни в юриспруденции, ни в морали, ни в повседневной жизни, ибо в основе всего этого лежат одни и те же всеобщие понятия и принципы. Метафизика есть чисто рациональное знание, т. е. познание из одних только понятий.

Метафизика состоит, в свою очередь, из четырех наук: онтологии, или “общей метафизики”, и трех специальных (частных) метафизических наук – рациональной космологии, т. е. науки о мире в целом, рациональной психологии, т. е. науки о душе как бессмертной субстанции, и рациональной теологии, т. е. философского учения о Боге.

Ядро метафизики образует онтология, “основная наука” в составе “главной науки”. Термин “онтология” (в буквальном переводе – “наука о бытии”) был придуман и введён в философию в XVII в. Гоклениусом в качестве синонима слова “метафизика” (а также слов “онтософия”, “первая философия”, “архитектоника”), но в школе Вольфа он обозначал первую и важнейшую часть метафизики, а именно, науку о первых основаниях нашего познания и всех вещей вообще, или, иначе, науку об общих предикатах сущего. Словом “предикат” в логике обозначается то, что высказывается о каком-либо предмете, то, что ему приписывается, например, когда мы утверждаем, что “этот стол – прямоугольный”. Общие предикаты, соответственно, – это такие понятия, которыми, в отличие от “прямоугольности”, может быть охарактеризован любой предмет мысли и высказывания или, по крайней мере, очень широкие классы предметов. Онтология, другими словами, полностью выявляет, перечисляет и исследует все без исключения абстрактнейшие понятия людей, или категории, и соответствующие им свойства “всех вещей вообще”. В трёх же частных метафизических дисциплинах речь идёт о познании таких особенных предметов, – и самых важных для мировоззрения, – которые не даны и в принципе никогда не могут быть даны в опыте (Бог, мир как целое и душа как субстанция), и могут быть постигнуты, следовательно, одним лишь чистым разумом.

Структура философии у Канта и Гегеля. Последние великие энциклопедические системы философии, которые набрасывали общие контуры всего здания человеческого познания в целом и вместе с тем стремились к точному отграничению различных философских наук и дисциплин, были созданы в Германии в конце XVIII – начале XIX вв. Кантом и Гегелем.

Кант исходил из систематики Вольфа, внеся в неё следующие важные изменения. Во-первых, он дополнил две “догматические” содержательные части философии предварительной критикой (исследованием возможностей и границ) соответствующих способностей человеческой души – познавательной способности (чистого разума) и способности желания (воли, или чистого практического разума). Эту предварительную (т. е. предшествующую построению системы философии) критику Кант назвал трансцендентальной философией, т. е. такой философией, которая имеет своим предметом сам разум, однако не так, как в общей традиционной формальной логике, где исследуются его всеобщие формы безотносительно к предметам. Трансцендентальная философия исследует разум в отношении его способности к априорному, т. е. не опирающемуся на опыт, познанию предметов – как всех возможных предметов познания вообще, так и особых предметов метафизики – Бога, мира в целом и души как субстанции. Во-вторых, Кант добавил к традиционным трём частям философии четвёртую – “критику способности суждения”, включающую в себя эстетику (философию прекрасного и возвышенного, философию искусства) и телеологию как учение об органической целесообразности в природе (философию жизни в биологическом смысле этого слова). Кант также выделил в особый важнейший раздел философии антропологию, учение о человеке “в прагматическом отношении”. Философская антропология говорит не о том, что “природа сделала из человека”, т. е. не исследует человека как природное существо, но о том, что человек, как разумное, т. е. свободное, существо “может сделать из себя сам”. Кант также ввёл для обозначения “чистых” (рациональных) частей теоретической и практической философии термины метафизика природы и метафизика нравов.

Поскольку Кант предпослал построению системы философии предварительное критическое исследование познавательных способностей человека, законов процесса познания, его элементов и форм, а также его возможностей и границ, а также поскольку на первое место среди основных вопросов философии он поставил вопрос о том, “что я могу знать?”, постольку в его учении многие последующие философы увидели прежде всего теорию познания или гносеологию (“гносис” по-гречески – знание). В основном под влиянием Канта, а также британского эмпиризма Нового времени (особенно Локка и Юма), теорию познания с XIX в. стали рассматривать как одну из важнейших или даже самую важную часть философии, иногда сводя к ней и всю философию в целом. Сторонники последней точки зрения аргументируют её примерно так: знание о мире могут дать лишь конкретные науки. Философия – не познание мира, природы или общества, а познание познания. Она должна понять сущность науки, её место в жизни людей, определить место научного познания среди других форм познавательной деятельности и жизненного опыта человека.

Весьма важные изменения в понимание структуры философии внёс Гегель. На первый взгляд его разделение философии на три части – логику, философию природы и философию духа – выглядит традиционным (логика – физика – этика). Однако “логика” Гегеля – это совершенно новая наука, в которой сливаются воедино прежние логика и метафизика, поскольку учение Гегеля исходит из принципа диалектического тождества мышления и бытия. Следовательно, его “логика”, учение о мышлении, есть одновременно и учение о бытии, т. е. онтология. Мышление же, совпадающее с истинным бытием, – это божественное мышление, или сам Бог. Поэтому логика Гегеля – это и его философская теология. Она описывает вневременное и внепространственное движение и развитие абсолютного мышления, “абсолютную идею”. Соответственно этому общему исходному принципу по-новому трактуется и отношение “физики” и “этики” (т. е. философии природы и философии духа) друг к другу и к “логике”. Под влиянием Гегеля возник термин диалектическая логика для обозначения уже не просто традиционной, формальной логики, а философского учения о развитии мышления, т. е. такого учения, которое связывает и объединяет воедино на основе диалектики учение о бытии, о познании и о мышлении, т. е. онтологию, гносеологию и логику. Эта идея Гегеля была переосмыслена на основе принципа материализма в философии марксизма, в основе которой также лежит диалектическая логика, которая, однако, говорит уже не о развитии божественного Логоса, а об историческом развитии человеческого познания в ходе развития его предметно-практической, трудовой деятельности.

В обширной и детально проработанной системе Гегеля были выделены также в качестве самостоятельных разделов философии эстетика, прежде всего как философия искусства, а также философия религии, философия права, философия истории, история философии.

Отделение от философии конкретных наук. До XVIII в. включительно практически не проводилось различия между понятиями “философия” и “наука”. Начала всех наук, поскольку они имеют теоретические понятия и принципы и строятся систематически, были созданы философами. В недрах философии развивалось и вполне конкретное научное знание. Так было не только в древности, когда собственно математические или астрономические исследования и результаты в школе пифагорейцев были “философией” и “познанием божественного”, но и в Новое время. Трактат Ньютона, в котором были сформулированы законы классической механики и теория всемирного тяготения, назывался “Математические начала натуральной философии”. Сам Ньютон, как и его коллеги по Лондонскому Королевскому обществу, физики, математики, химики и медики, считал себя “натуральным философом”. Классики естествознания называли свои работы “Философия ботаники” (Линней) и “Философия химии” (занимались конкретными научными проблемами и создали, например, Лавуазьезнаний о растениях или превращениях веществ базируется в этих трактатах на общих теоретических принципах и ведется систематически, т. е. научно. Классики философии, в свою очередь, аналитическую геометрию (Декарт) и математический анализ (Лейбниц). Гегель в первой трети XIX в. ещё пытался вмешиваться в развитие естественнонаук, и даже противопоставление философии и науки, хотя слово “философия” и до сих пор нередко используется для обозначения научного или теоретического знания вообще. С одной стороны, сфера философии сужалась до метафизики: поскольку все отдельные сферы действительности быть постигнуто лишь посредством особого рода чисто-философского умозрения. Философии отдавалась та сфера реальности, которая, как полагали философы спекулятивного или иррационалистического направления, в принципе не может быть схвачена методами специально-научного познания. В этом случае философия рассматривалась либо как сверхнаука, абсолютная наука, стоящая над всеми частными науками, либо как принципиально ненаучное знание, знание совершенно иного рода, чем наука, самостоятельное и независимое от науки и более близкое к религии или искусству. С другой же стороны, возникло мощное позитивистское умонастроение, отрицавшее саму возможность метафизики и стремившееся философию сделать также специальной наукой – со своим особым предметом. В основном задачу философии позитивисты видят в том или ином синтезе или анализе конкретно-научного знания. В первом случае задачу философии усматривают в сведении воедино и систематизации важнейших результатов всех наук, их обобщении и создании таким образом научного мировоззрения или “научной картины мира”. Второй путь привёл к созданию нового раздела философии – методологии науки, или, более общо, – философии науки. Особенно важное значение получил с конца XIX в. логико-философский анализ оснований математики, в результате которого была создана современная математическая (символическая) логика, которая до сих пор причисляется к философии. Предметом философского осмысления может быть как наука в её целом, общенаучные понятия, принципы и методы, так и отдельные науки. Философские размышления об отдельных областях научного исследования, их предпосылках, методологии и значении для жизни людей получили названия философия математики, философские проблемы физики, философия биологии, философские вопросы медицины и т. д.

Предметом философских размышлений становятся наиболее важные, общезначимые явления действительности или жизни людей. Поэтому если какое-нибудь частное явление приобретает универсальное значение или оказывается, что казавшееся частным явление в действительности имеет фундаментальный характер, так что его истолкование затрагивает основания нашего миропонимания и жизнепонимания в целом, то его исследование немедленно входит в сферу философии (особенно если речь идет о его первоначальном теоретическом освоении). В XX в., например, совершилась научно-техническая революция, изменившая жизнь людей коренным образом, и, соответственно, возникла особая область философских исследований – философия техники. По разным причинам в этом же столетии произошел так называемый “лингвистический поворот” философии, в результате которого заявила свои права на самостоятельное значение философия языка. Этот ряд философских проблем и дисциплин можно было бы продолжить. Последующее изложение внесёт необходимые дополнения и уточнения в этот первоначальный набросок.

Основные разделы современного философского знания. Подведём итоги. Как мы видели, структура философии с течением времени изменялась. Каждое философское учение, кроме того, имеет собственную внутреннюю логику, в зависимости от которой оно имеет собственную, уникальную структуру. Тем не менее, для первоначального ознакомления с философией полезно выделить во всей совокупности философских идей, имеющих хождение в современном обществе, ряд наиболее крупных проблемных областей философии и запомнить ряд достаточно широко используемых терминов, их обозначающих:

МЕТАФИЗИКА – “первая философия”, учение о первых началах и причинах всего существующего в общем и целом, материального и духовного, о последних основаниях, о глубочайшем, о божественном, об абсолютном, о бытии и небытии.

ОНТОЛОГИЯ – общая теория бытия: что в мире не возникает, не уничтожается, существует вечно и неизменно, образует основу и источник всякого конкретного быти; что есть “бытие” вообще, какие есть виды, способы, “слои” бытия, как они связаны друг с другом.

ФИЛОСОФИЯ ПРИРОДЫ (натурфилософия) – учение о природе в целом (Космосе, мире, Вселенной, универсуме), т. е. о материальном бытии в целом в пространстве и времени.

ПСИХОЛОГИЯ – учение о душе как субстанции, о внутреннем мире человека, о сознании и бессознательных психических процессах, о нематериальной, субъективной реальности. До XIX в. психология входила в состав философии. В настоящее время наряду с философской психологией существуют многочисленные частные психологические науки.

ЛОГИКА – наука о разуме, о мышлении, о правильных, последовательных, упорядоченных (по правилам) рассуждениях, о формальных условиях истинности знания, о понятиях, суждениях и умозаключениях, о методах аргументации и доказательства. Наряду с формальной или традиционной логикой в философии различают математическую или символическую логику (логистика), а также диалектическую логику.

ГНОСЕОЛОГИЯ (теория познания) – учение о знании, об источниках, способах, сущности, границах, видах, методах познания; о субъекте (носителе, создателе) и объекте знания, о его содержании и развитии; учение об истине.

ЭТИКА – учение о высшем благе человека, об основаниях, определяющих в конечном счёте волю, поступки, позицию личности по отношению к другим людям и к обществу; учение о добре и зле, о морали и нравственности, о добродетели и справедливости, о долге и счастье.

ЭСТЕТИКА (философия искусства) – учение о прекрасном, о его проявлениях (формах) в природе и в искусстве; общая теория искусства, его места в жизни человека.

ФИЛОСОФСКАЯ АНТРОПОЛОГИЯ – учение о человеке, целостное представление человека о себе самом, поиск им своей сущности, своего места в мире, осмысленного самоосуществления.

СОЦИАЛЬНАЯ ФИЛОСОФИЯ – учение о сущности, строении общества в целом, о наиболее общих законах его существования и развития, о человеке как социальном существе, осуществляющем себя в общении с другими; критика современного индустриального и постиндустриального общества, научно-технической цивилизации.

ФИЛОСОФИЯ ИСТОРИИ – учение о смысле, законах, периодах всемирной истории, о судьбе человечества как единого целого; исследование историчности человеческого бытия.

ФИЛОСОФИЯ НАУКИ – изучение особенностей, сущности, значения научного знания и познания, его оснований и предпосылок, принципов и методов, форм и целей, места науки в обществе, воздействия науки на жизнь человека.

ФИЛОСОФИЯ РЕЛИГИИ – учение о сущности религии, её происхождении и формах, о Боге, о “божественном”, священном, о значении религии для человека и общества.

ФИЛОСОФИЯ ЯЗЫКА – исследование возникновения, развития, функционирования и значения языка как такового, в целях выяснения и разрешения философских проблем (онтологических, гносеологических, этических и др.) средствами логико-лингвистического анализа.

Если же выделить самое основное, то, резюмируя, можно сказать, что философия по-прежнему, как и в древности, состоит из четырёх главных частей, проблемных областей, наук или дисциплин, в которых рассматриваются главные философские проблемы и которые соответствуют первичной, глубинной, основной структуре реальности: это – учение о бытии (онтология), учение о знании (гносеология), учение о благе (этика) и учение об их единстве – об абсолютном (метафизика).

Назад

Содержание


Тема 3. Классификация философских учений. Основные направления и школы в философи

Назад

Содержание

Вперед

Тема 3. Классификация философских учений. Основные направления и школы в философии

§1. Восточная философия

Первые философские учения возникли примерно в одно и то же время, в VI в. до Р.Х. в трёх центрах древней цивилизации – Древней Греции, Индии и Китае. В первом из них были заложены основы так называемой “западной” цивилизации. Второй и третий объединяются понятием “Древнего Востока” (наряду с первыми ближневосточными цивилизациями). В этих центрах сложились общества разного типа, и различия между ними вызвали к жизни проблему “Запад – Восток”, которая обсуждается особенно интенсивно в связи с современным кризисом цивилизации “западного” типа. Различие обществ выразилось и в несходстве духовной жизни. Поэтому всю совокупность философских учений, созданных за две с половиной тысячи лет, принято разделять прежде всего на две большие группы: западную философию и восточную философию. Западной философией называют философские учения, возникшие в Европе, начиная с Древней Греции, и распространившиеся в эпоху колониальной европейской экспансии на остальные регионы земного шара. Под восточной философией имеются в виду преимущественно философские учения, возникшие в Древней Индии и Древнем Китае и развивавшиеся до XIX в. практически независимо от европейской философии.

О начальном периоде философии в Индии можно судить по древнейшему памятнику письменности – Ведам. Первые записанные философские мысли содержит в основном часть Вед, названная Упанишады (беседы с учителем). В них намечены основные темы и понятия всей традиции индийской философии: учение о переселении душ (сансаре), о карме как законе этого переселения (воздаянии), об отказе от желаний как единственном пути спасения (мокши) и о тождестве атмана (души) и Брахмана (абсолюта, Бога). В индийской философской традиции преобладает мистическое понимание мира и человека.

Первый и важнейший философский вопрос был поставлен в поэтической форме в знаменитом гимне о творении уже в первой, древнейшей “Веде” – “Ригведе” (знании гимнов): в начале было одно (единое); оно предшествовало всему; само же единое ни из чего не произошло, у него нет основы (оно, как начало всего, само есть безначальное), но всё произошло из него. Именно здесь мы видим начало философии: ум человека не удовлетворяется тем, что просто “есть” или “дано” ему непосредственно. Он спрашивает, во-первых, о начале (причине или основании) того, что существует. Во-вторых, древний философ спрашивает о начале всего, всех вещей, мира в его целом, и это начало всего усматривается в одном: всё бесконечное множество вещей и событий мира возникло из единого (т. е. немножественного). Переход от первоначального единства к множественности представляется далее как разделение на противоположности: бытия и небытия, неба и земли, света и тьмы, дня и ночи, жизни и смерти, мужского и женского, любви и ненависти, наслаждения и страдания и т.д. Первоначальное единство мыслится как вневременное и внепространственное бытие – Бог, Брахман, а множество (мир, Вселенная) – как майя, бытие неистинное, иллюзорное, порождаемое кармой и сознанием человека, ещё не постигшего истину, находящегося в состоянии авидья – невежества и ослепления житейскими страстями. Конечное назначение человека и заключается в преодолении этой иллюзии, кажущегося различия многого и единого, т. е. в освобождении от пут майи и возвращении в первоначальное единство. Главное, решающее знание, которого должен достичь человек, чтобы постичь истину и тем самым достичь освобождения от страданий, заключается в том, что атман и Брахман, я и Бог, т. е. моя собственная сущность и сущность всего мира – одно и то же. И Веды, в своей философской части, Упанишадах, и канонические буддийские тексты (Типитака (или Трипитака, т.е. “три корзины учения”) содержат радикально пессимистический взгляд на земную жизнь человека и, в отличие от утешающих мифов религии, говорят ему правду без прикрас: жизнь по своей сути есть страдание; смерть и новые рождения принесут лишь новые страдания. Отсюда вытекает фундаментальная идея всей многовековой традиции индийской философии – спасение или освобождение человека от вечного “колесования” страданиями жизни возможно лишь одним путём – выхода из цепи перевоплощений, её прерывания, окончательного прекращения всякого индивидуального существования – т.е. существования в мире множественности, разъединения, майи – вне Единого (Брахмана). Всё есть Брахман, а Брахман есть атман: действительное понимание этого есть одновременно растворение и исчезновение маленького конечного “я”, его слияние с Брахманом. Тот, кто знает Брахмана, сам есть Брахман. “Брахман – это я; кто это знает, свободен от всех пут”. Как река бесследно исчезает в море, так индивидуальное существование мудрого человека бесследно исчезает в бесконечном и вечном Брахмане, утрачивая имя и форму.

Примерно с середины первого тысячелетия до Р.Х. по европейскому летоисчислению начинается классический период индийской философии. Появляются различные школы и системы философии, личное философское творчество. Однако для всей истории индийской философии характерны подчинение личности традиции, идее, школе, отсутствие стремления к индивидуальному самовыражению и к новизне, второстепенность авторства, невнимание к течению времени и датам, что затрудняет периодизацию и установление авторов тех или иных текстов и идей.

Совокупность школ классического периода принято разделять на две группы: ортодоксальные, т. е. признающие авторитет Вед как священного текста, и неортодоксальные, т. е. не признающие Веды единственным или абсолютно авторитетным источником. Шесть ортодоксальных школ индийской философской традиции обычно объединяют попарно: санкхья и йога, ньяя и вайшешика, веданта и миманса. К неортодоксальным школам причисляют буддизм, джайнизм, чарваку-локаяту и др. Эти школы дифференцируются далее в зависимости от различий во взглядах на те или иные проблемы, в зависимости от различий в толковании канонических текстов.

Школа чарвака-локаята была исключением в индийской традиции. Она признавала реально существующим лишь “этот”, чувственно воспринимаемый, материальный мир. Нет ни Бога, ни богов, ни кармы, ни дхармы, ни освобождения. Человек – не Бог, он состоит, как и всё остальное, из земли, воды, воздуха и огня. Всё, что говорят “Веды”, жрецы и проповедники – ложь для легковерных людей: людей легко обмануть. Прошлого нет, умершие не возвращаются, душа исчезает вместе с телом. Душа, “я” – способность тела, смесь элементов. Единственный источник познания – чувственное восприятие, опыт. Глупо отказываться от видимого мира ради невидимого. Единственный смысл жизни – в удовольствиях, которые надо выбирать разумно, чтобы не вредить себе и другим. Нет рая, кроме земных радостей, нет ада, кроме страданий и горя. Нет освобождения, кроме распада тела. Нет судьбы, кроме естественного хода вещей. Брахманы – плуты и мошенники. Религия придумана для того, чтобы люди добровольно делали то, что выгодно правителям и жрецам.

С начала второго тысячелетия после Р.Х. (XI–XVIII вв.) отсчитывается время постклассической эпохи индийской философии. Современной индийской философией считается её развитие в XIX–XX вв., характеризующееся взаимодействием традиционных школ с западной философией.

Особенность китайской философской традиции состоит в том, что китайских мыслителей интересовал прежде всего вопрос об истинном правлении, о том, как должно быть устроено государство. Человек рассматривался прежде всего как подданный “сына неба”, императора, как член общества и семьи, имеющий многочисленные обязанности перед предками, перед старшими или младшими по возрасту и положению в обществе. Всякое знание в конечном счёте должно служить нравственному совершенствованию человека как члена общества. Иначе говоря, китайская философия имела преимущественно этическую и политическую направленность. В ней почти отсутствует характерный для индийской философии мистицизм. Жизнь, здоровье и долголетие всегда были в Китае фундаментальными ценностями, тогда как индийский мистицизм (как и мистицизм вообще), по сути дела, есть отрицание смысла и ценности жизни.

Классический период китайской философии начинается с возникновения в середине первого тысячелетия до Р.Х. двух главных школ всей китайской философской традиции – конфуцианства (жу-цзя) и даосизма (дао-цзя). Наряду с ними существовали и многие другие школы (“сто философских школ”), в том числе учение об инь и ян (инь-ян цзя), моизм (мо-цзя), легизм (фа-цзя), софисты (номиналисты – мин-цзя). Господствующим течением на протяжении многих веков было конфуцианство.

Основоположник конфуцианства Кун-цзы, “учитель Кун”, считал себя хранителем и продолжателем древнейших традиций. О ценности сохранения традиций, идущих от отцов и дедов, и говорит прежде всего его учение. Размышления Конфуция обращены не к абсолюту, а к повседневной житейской практике. Отличительная черта конфуцианства, резко отличающая его от индийского мистицизма, – самое пристальное внимание к обыденному, повседневному течению жизни: именно в ней и осуществляется высшее назначение человека. Смысл жизни человека заключается именно в поддержании правильных повседневных отношений с Небом, с предками, с властью, с окружающими людьми. С детства надо научиться всё делать правильно, т.е. согласно установленным традицией правилам, в подходящий момент, в соответствии с ситуацией, со своим общественным положением, с принятыми правилами “приличия”, поступать уместно, точно. Мудрость всегда находится рядом – это сполна прожитая жизнь, в согласии с самим собой и людьми, пребывание в срединном и обыденном. Учение Конфуция – не загадочное тайное “эзотерическое” знание. Оно говорит о том, что нет ничего важнее и труднее, чем просто “быть человеком”. То, что “проще” всего – семейные отношения, хозяйство, служба – даётся всего труднее. Подлинное величие человека и заключается в его умении заниматься повседневными мелочами. В этом заключается суть учения конфуцианцев о “благородном человеке”, “гуманности” (человеколюбии) и “почтительности”. Благородный человек – тот, кто на первое место ставит долг, и лишь на второе – пользу и выгоду.

Философия даосизма изложена прежде всего в трактате “Дао дэ цзин”, который приписывается китайской традицией мудрецу Лао-цзы. В даосизме как религии понятие дао не занимает главного места. Важнее – идеи недеяния (простоты, естественности жизни) и телесного бессмертия. Но именно оно выражает главную собственно философскую мысль даосизма. Дао – символ “дороги, по которой идёт человек”, символ “пути” в прямом и в переносном, обобщённом смысле. В философии даосизма говорится о всеобщем и неизменном естественном “пути” неба, природы, человека. В отличие от Конфуция, Лао-цзы не придавал большого значения ритуалу. Жизнь как непрерывная церемония делается очень сложной, искусственной. Даосизм, напротив, учит жить как можно проще, естественнее, в согласии не столько с правителем и людьми, сколько со всеобщим, абсолютным началом – дао. Правильный “путь” мудрого человека и правителя заключается поэтому в том, чтобы дать себя вести абсолютному дао, освободившись от усилий для достижения каких-то особых, частных, индивидуальных, несущественных целей. Мудрый человек действует посредством “недеяния”: надо прислушиваться к естественному ходу вещей, понять всеобщие закономерности природы, неба и земли, человеческой жизни и не пытаться “переломить” их. Чем меньше человек строит собственных “планов”, направленных на благо своего особенного маленького и временного “я”, тем больше он следует дао. Следуя великому дао, он должен уменьшать свои желания, освобождаться от страстей, не стремиться к приобретению, не стремиться к успеху, отдавать всё лишнее, всё делать для людей.

Большинство историков китайской философии кладут в основу её периодизации династийный принцип. В настоящее время принимается также марксистская периодизация по общественно-экономическим формациям. Во всех случаях первым и важнейшим периодом признаётся доциньский период (до 221 г. до Р.Х.), т. е. до образования империи Цинь. Это – классическая древность Китая. В это время и была заложена основа всей последующей традиции. Другие важные точки отсчёта для периодизации – XI в., возникновение неоконфуцианства как официальной государственной философии, 1841 г. (“опиумные войны” с Англией, начало “нового времени” в истории Китая; начинается проникновение в Китай западной науки и философии, а также христианства), затем – 1911 г. (установление республики) и 1949 г. (образование социалистической Китайской народной республики и переход к марксизму и маоизму как официальной государственной идеологии и философии).

Западная цивилизация не имела, в отличие от восточной, традиционного характера и прошла в своём развитии ряд отчётливо различимых этапов, обусловленных сменой нескольких основных типов общественного устройства (общественно-экономических формаций). Соответственно этим социальным типам и соответствующим им основным эпохам в истории европейского общества история западной философии разделяется в первом приближении на следующие основные периоды: 1) античная философия, 2) средневековая философия, 3) философия эпохи Возрождения, 4) философия Нового времени, 5) философия XIX в., 6) философия XX в.

§2. Античная философия

Античная философия – первый период в истории западной философии. Он охватывает примерно тысячу лет – с VI в. до Р.Х. до начала VI в. после Р.Х. – и включает в себя философские учения, созданные в Древней Греции и Древнем Риме.

Колыбель западной философии – в греческих колониях по берегам Средиземного моря, на побережье Малой Азии и в южной Италии. Для времени возникновения греческой философии характерен переход от традиционного родоплеменного строя и господства родовой аристократии к новым формам территориального объединения, городского полиса и соответствующим им политическим формам, прежде всего – рабовладельческой демократии. В это время в лучших греческих умах осуществляется переход в от мифа к логосу, т. е. от веры в рассказы о богах и героях к личному, самостоятельному исканию истины и объяснению мира, т. е. к научному, теоретическому, философскому мышлению и мировоззрению. Иначе говоря, от эмоционально-образного объяснения мира и судьбы человека волей и деятельностью многочисленных антропоморфных богов (существ) к основанному на опыте и самостоятельном рассуждении поиску естественных начал (сущности) мира как единого закономерного целого, а также поиску рациональных принципов для поведения человека.

Важнейшие вопросы античной философии: 1) вопрос о бытии, о сущем, об “архэ”, т. е. о единой первооснове, первоначале, первопричине всех вещей, а также о главном законе, “логосе” мира; иначе говоря, поиск единого в многообразии мира, неизменного во всяком возникновении, уничтожении и изменении; 2) вопрос об истине – “алетейя”, или о раскрытии бытия в мышлении человека, о его познании и “созерцании” (“феория”) человеком; 3) вопрос о человеке, о его месте в космосе, о свойствах и строении души и её связи с телом, о назначении человека, т. е. о благе (добре) и добродетели, о достижении наилучшего состояния души – “эвдемонии” (блаженства, счастья) или “атараксии” (безмятежности, мудрого невозмутимого спокойствия).

Философия досократиков (или натурфилософский период, или “ранняя классика”; VI в. до Р.Х. – первая половина V в. до Р.Х.) охватывает “старших натурфилософов” (натурфилософию милетской школы, пифагорейскую школу, элеатов, Гераклита), младших натурфилософов и атомистов.

Первых западных философов, в отличие от восточных, интересовала прежде всего природа как единое закономерное целое. В Древней Греции впервые в истории человечества возникла теоретическая идея природы, сформировалось отношение к миру как к “природе”, были заложены основные принципы научного естествознания.

Представители милетской школы ищут первое начало для всего существующего, архэ, и понимают его как материю, первовещество, природную стихию, как то, из чего “всё состоит”, из чего “всё выходит” и куда “всё уходит”, как то, что сохраняется неизменным при всех изменениях в мире – “воду” (Фалес), “воздух” (Анаксимен), “безгранично-неопределённую” материю, или “апейрон” (Анаксимандр). Здесь рождается могучая традиция западного философского материализма.

Пифагорейцы впервые в истории человечества создают чистую (теоретическую) математику как науку о числах, линиях и фигурах и рассматривают число и числовые отношения, гармонию, как первоначало и божественное в мире. Тем самым вместо принципа материи как первоначала (единого) они выдвигают принцип формы, как сущности вещей.

Школа элеатов противопоставляет чувственно воспринимаемый мир множественных вещей, как текучий, постоянно изменяющийся, а потому – неистинный, мнимый, – миру умопостигаемому или мыслимому разумом как истинному бытию, вечному и неизменному. Элеаты положили начало всей многовековой традиции западного философского рационализма, т. е. принципа тождества мышления и бытия: истинное бытие – это то и только то, что мыслится разумом (Парменид). Элеаты также – родоначальники спекулятивной философии, представители которой полагают, что истинное бытие мыслится одним лишь разумом, без всякой опоры на чувственное восприятие, опыт. Зенон Элейский выступил как родоначальник отрицательной диалектики как учения о противоречивости всего движущегося, изменяющегося, множественного, т. е. всякого бытия в пространстве и времени, как свидетельстве его неистинности.

Гераклит, напротив, признав первоначалом всего огонь, как абсолютно подвижную и всё изменяющую стихию, учил, что истинно лишь всеобщее изменение, становление, что “всё течёт, всё изменяется”, что всё в мире “существует и не существует”, что всё превращается в свою противоположность – и в этом именно заключается главный закон, “логос” мира. Всё же неподвижное и неизменное – не существует в действительности, представляет собой видимость, иллюзию. Гераклит – основоположник положительной диалектики как учения о том, что единство и борьба противоположностей, противоречия, “война” – сущность мира.

Эмпедокл первым говорил о четырёх элементах, из которых состоит всё существующее (земля, вода, воздух, огонь) и двух противоположных силах, соединяющих и разъединяющих эти элементы.

Атомисты пришли к мысли о том, что все тела в природе – сложные, что они сложены из “простых”, т. е. далее неделимых частей, абсолютно твёрдых “атомов”, и что все чувственно воспринимаемые качества тел – результат воздействия на органы чувств человека этих мельчайших невидимых частиц. Кроме этих вечных и неизменных частиц и пустоты, в которой они движутся, ничего не существует, так что всё в мире происходит с необходимостью и имеет естественные причины. Демокрит создал первую в истории систему последовательного и всеобъемлющего философского материализма.

Анаксагор также полагал, что существует “семена”, частицы, из которых сложены все вещи в мире, но эти частицы бесконечно разнообразны по качеству и делимы до бесконечности, и смешаны так, что в каждой вещи есть частица всякой другой вещи.

К досократикам причисляют также софистов, которые, однако, осуществили в философии антропологический поворот – от исследования природы они обратились к изучению человека как общественного существа. Время деятельности софистов, которые были первыми “учителями мудрости” для всех желающих, разоблачали традиционные мифические представления и поставили под вопрос традиционные моральные и религиозные нормы, сделав их предметом сознательного и критического отношения, называют также “греческим просвещением”. Софисты открыли принципы относительности и субъективности всякого знания о мире (так называемый философский релятивизм), т. е. его изменчивости и зависимости от человека как субъекта, от его способностей и потребностей: человек есть мера всех вещей. Иначе говоря, первоначалом всего, “архэ”, надо признать человека, личность, его чувства и его ум. В философии софистов впервые находит своё выражение и обоснование характерный для западной цивилизации принцип индивидуализма.

Главные представители классического периода в античной философии (“высокая классика”, вторая половина V в до Р.Х. – IV в. до Р.Х.) – Сократ, его ученик Платон и ученик Платона Аристотель. В это время центром греческой философии становятся Афины, где возникают первые философские школы – Академия Платона и Ликей Аристотеля.

Сократ – основоположник этики, т. е. философской теории морали, а также диалектики как такого искусства ведения беседы, диалога, благодаря которому через столкновение противоположных мнений и противоречия достигается общее понимание сути вещей, истина. Подвергнув критике релятивизм софистов, он искал общие определения нравственных понятий, которые имеют силу для всех людей как разумных существ. Главный предмет всех бесед Сократа, описанных Платоном и Ксенофонтом, – разумная жизнь, добродетель, благо человека.

Сократ обнаружил в своих беседах с людьми, что хотя сами они убеждены, что знают, в чем заключается их благо и добродетель, в действительности они располагают лишь кажущимся знанием, которое не выдерживает испытания “логосом” (разумом) в свободном диалоге. Он придумал определенный метод для достижения истинного, надежного знания о благе человека – повивально-иронический диалог. Метод Сократа вытекает из полного доверия к “логосу”, разуму. Он был убеждён в том, что человек, как существо разумное, не должен подчиняться ничему, кроме разума, который есть наилучшее, божественное во мне. Неосмысленная, неразумная жизнь не имеет никакой ценности. Сократовское отождествление добродетели и знания называется этическим рационализмом. Разум – и только он один – есть источник и мерило нравственности. Разум может и должен подчинить себе жизнь. В этом и заключается назначение человека и высшее благо для него.

Платон объединил постановку вопроса у Сократа с учениями досократиков и создал первый синтез всех предшествующих учений в высокохудожественных диалогах, охватывающих все главные философские проблемы – вопросы о сущности бытия, о строении Космоса, о познании и пути достижения истины, о благе и добродетели, о правильном устройства государства. Платон – первый философ, сочинения которого дошли до настоящего времени полностью, создатель философского идеализма. Согласно Платону, истинно сущее бытие – не материя, не тела, но бестелесные и не воспринимаемые чувствами “эйдосы”, “идеи”, – вечные и неизменные, созерцаемые посредством умозрения.

Эйдосы – это прообразы, архетипы, “порождающие модели” для всех вещей, иначе говоря – идеальные, совершенные образцы, которые вечно текучая “инаковость”, материя, стремится воплотить в себе. Всякая вещь в мире есть временное и несовершенное “воплощение”, слепок, отпечаток или отражение в материи какой-то идеи. Стремление бесформенной и “ничтожной” в силу текучей “инаковости” материи к бытию, к оформлению, стремление всякой вещи в материи к реализации какой-то цели или к своему “благу” – это стремление материи к воплощению идеального, к одухотворению, к красоте и бессмертию. Это стремление, которым охвачена вся материя в целом и которое присуще всякой отдельной вещи, Платон называет эросом. Эрос обнаруживает себя и в человеке как влечение, стремление, любовь к какому-то благу. Эрос – это неудовлетворённость своим состоянием, страстное желание красоты, добра, истины, бессмертия и причастности божественному. Сначала эрос в человеке проявляется как стремление к приятному и доставляющим удовольствие отдельным вещам, затем – как влечение к красивым телам (мужчины или женщины), позднее – как желание добра, т.е. воля к совершению прекрасных (добрых) поступков и дел, и, наконец, как жажда истины, как стремление вместить в своей душе весь Космос, “божественное” в нём, созерцать истинное, вечное, непреходящее бытие. Душа человека приходит в тело из мира идей, она “падает” на Землю и временно заключена в теле как в могиле; душа “больна”, если стала человеком. Человек – внутренне разорванное, раздвоенное существо. Душа томится по своей “небесной” родине и рвётся вверх. Тело же тянет вниз. Цель души – вырваться из оков тела, освободиться от рабского служения его потребностям и вернуться в первоначальное, чисто духовное состояние. Таким образом, связь человека с абсолютным и вечным, со сферой божественного, откуда и произошла душа, заключена в разумности человека. Разум в человеке – частица Бога. Разум обнаруживает “причастность” человека вечному, и представляет собой это вечное и божественное в нем. Платон набросал также проект “идеального”, совершенного государства, которое может и должно быть мерилом оценки всякого существующего общественного строя. Эта теория – первая в истории философии социально-политическая утопия. Учение Платона, соединившись позднее с христианством, заложило основу для всей последующей многовековой европейской традиции понимания идеального, духа и духовности человека. Диалоги Платона на протяжении многих веков, вплоть до нашего времени, были и остаются лучшим введением в философию.

Аристотель впервые создал систему философии как всеобъемлющей энциклопедической науки. Он впервые отделил собственно философское знание (первую философию или метафизику) от частно-научного или конкретно-научного знания. Его трактат, получивший позднее название “Метафизика”, – одно из главных философских произведений во всей истории мировой философии. Аристотель отталкивается от платоновского учения об эйдосе как общей сущности вещи. Однако он не соглашается с тем, что сущность вещи существует сама по себе вне самой вещи, и критикует Платона за ненужное удвоение мира. Он помещает сущность вещи в саму отдельную, чувственно воспринимаемую вещь, и понимает эту сущность как процесс целенаправленного формирования, как деятельность, как “энергию”. Вещь может полностью реализовать свою идею, или сущность, свою “форму”. Поэтому истинно сущее бытие для Аристотеля – это отдельная чувственно воспринимаемая вещь, “первое сущее”, в котором нераздельно слиты его материя и его “идея” (форма). “Материя” Аристотеля – это всего лишь возможность вещи, действительность которой дает форма. Все вещи в мире различаются степенью полноты реализации своей цели и формы, их можно сравнивать по степеням совершенства. Космос – вечная и неподвижная иерархия степеней совершенства, в которой есть “верх” и “низ”, т.е. первая материя (чистая возможность) и чистая форма, или абсолютная актуальность – “божественное” начало в мире.

Аристотель внёс выдающийся вклад в создание и развитие ряда конкретных наук, в том числе логики, психологии, риторики, эстетики, политики, как теории государства и др. Его учение охватило все области тогдашнего научного знания и представляет собой высшую точку в развитии античного творческого систематического мышления.

Платонизм и аристотелизм (перипатетизм) стали одними из самых влиятельных направлений во всей последующей истории западной философии.

Эллинистическая философия (с III в до Р.Х.) – это философские учения времени возникновения, расширения и распада империи Александра Македонского и установления “мировой” власти Рима, подчинившей себе почти все центры древней цивилизации (кроме Индии и Китая). Два самых значительных учения эллинизма – стоицизм и эпикуреизм. Оба ставят в центр внимания вопросы этики, образ мудреца.

История стоицизма распадается на три эпохи: 1) старая Стоя: создает и завершает систему; основоположники – Зенон Стоик и Хризипп; 2) средняя Стоя: Панетий вводит стоицизм в Рим, а Посидоний смягчает первоначальный ригоризм; 3) поздний римский стоицизм: Сенека, Эпиктет, император Марк Аврелий. Стоики создали этику долга, этику нравственного закона разума, этику внутренней свободы, внутреннего разумного самоопределения, духовной самостоятельности и независимости, спокойного и невозмутимого принятия своей судьбы (атараксия).

Основатель второй ведущей школы эллинизма – греческий философ Эпикур, идеи которого нашли выражение в поэтических произведениях римлян Лукреция и Горация. Знаменитая поэма Лукреция “О природе вещей” – прекрасное энциклопедическое изложение не только эпикурейской этики, но и античного материализма в целом. Эпикур – основоположник этики счастья (эвдемонизма), которая усматривает высшее возможное для человека благо в освобождении души от всякого страха при помощи философского познания, в достижении таким образом прочного душевного спокойствия и в умеренных и разумных удовольствиях.

Другие, менее влиятельные, течения этого периода – скептицизм, который подвергает критике все философские учения, стараясь при этом ничего не утверждать и полностью воздерживаться от всяких суждений (основатель – Пиррон, наилучший источник – Секст Эмпирик) и эклектицизм, который соединяет философские учения и принципы различных школ, даже если они противоречат друг другу, по правилу “взять из каждого – лучшее” (например, Цицерон).

К концу античности этические проблемы всё более сливаются с религиозными, философия постепенно превращается в учение о божественном, т. е. в философское богословие на основе античной мифологии. Высшая точка и последний расцвет творческой мысли греческой философии в это время – учение Плотина (см. трактат “Эннеады”), создавшего сложную умозрительно-диалектическую систему неоплатонизма, всесторонне обработанную логически Проклом.

“Последний римлянин” Боэций делает, наконец, выборочный свод античной философии и передает его средневековью на латинском языке.

В римской империи во II–V вв. сформировалась также раннехристианская философия (патристика), которая обычно рассматривается в контексте истории средневековой философии.

Отпечаток греческой философии лежит на всей последующей истории западного мышления; она определила постановку проблем и основные типы философского мышления.

§3. Средневековая философия

Философия средневековых феодальных христианских и мусульманских обществ VI–XIV вв. характеризуется, прежде всего, своей неразрывной связью с христианством и исламом. Появление и распространение христианства в Римской империи в конце античности – это начало новой эпохи всемирной истории, один из важнейших поворотных моментов в истории всей человеческой культуры. Христиане противопоставили всей “языческой мудрости” – божественное откровение, которое, как они верили, бесконечно превосходит всякое человеческое знание, всякую философию. Христианские представления о Боге, мире, человеке, жизни, истории коренным образом противоречили всем представлениям греков, римлян, античных “языческих” философов. В течение нескольких столетий происходило сложное духовное взаимодействие христианского вероучения с античной философией. Достигнутый в результате синтез античной философии, прежде всего учений Платона и Аристотеля, с библейской верой в личного Бога определил духовные основания современной западной цивилизации. Два крупнейших представителя этого периода олицетворяют собой две основные позиции отношения человека к Богу: для философа самосознания, платоника Августина Бог – в душе, богопознание есть нечто первое, непосредственное, внутреннее. Для крупнейшего систематика средневековья, аристотелика Фомы Аквинского, путь к познанию Бога ведёт через познание внешнего мира, его причин и оснований.

Средневековая европейская философия – это религиозная философия, а именно – христианская философия по своей сути и по своим представителям: почти все средневековые философы принадлежали к духовенству. Поэтому её основная тема – отношение религиозной веры и научно-философского знания, богословия и философии. Священное Писание (Библия) как откровение Бога человеку наделяется абсолютным авторитетом и рассматривается как абсолютная истина. Поскольку вся необходимая для спасения истина уже дана человеку Богом, открывать её уже не надо – задача философии заключается лишь в соразмерном человеческому разумению усвоении её, т. е. в разъяснении, толковании, упорядочивании текстов Священного Писания и Священного Предания. Разум подчиняется вере и авторитету. Вера даёт смысл философствованию, указывает ему цель, предохраняет его от ошибок. Разум не должен противоречить вере. Средневековая философия носит, таким образом, зависимый, несамостоятельный, вторичный, комментаторский характер, а тем самым во многом утрачивает собственно философский характер. Подчинение церковной догме, однако, не сделало философию монолитной. Спор различных философских учений и осуждение ряда философских тезисов со стороны церковных авторитетов свидетельствует о сохранившейся в известной мере свободе и самостоятельности философской мысли, двигавшейся даже в это время власти веры и авторитета различными путями.

Первый период истории христианской философии совпадает по времени с поздней античностью и началом средневековья: патристика (ок. II–VIII вв. после Р.Х.) характеризуется стремлением отцов церкви (patres) построить и обосновать христианское вероучение при помощи античной философии, а также защитить его от нападок нехристиан – язычников и от искажений еретиками. Философское влияние на патристику оказали прежде всего платонизм, неоплатонизм, стоицизм, религиозная философия Филона Александрийского (ок. 25 г. до Р. Х. – 40 г. после Р.Х.). Идеи Платона впервые понимаются здесь как божественный Логос, как слово Божье, как мысли Бога, воплощаемые в творении мира. К очищению души от греховных вожделений и освобождению духа от плоти стремились гностики II в. н. э., сыгравшие важную роль в генезисе христианской философии. Они стояли на позициях дуализма духа (светлого, доброго начала) и материи (тёмного, злого) и пытались объединить христианские представления с учениями Платона, пифагорейцев, а также с древневосточными мифами (египетскими, вавилонскими, персидскими, греческими), предлагая их философско-аллегорическое истолкование.

Внутри патристики различают стадии 1) апологетики (литературной защиты христианского образа жизни и веры от нападок во времена преследований христиан); 2) разработки основных догматов вероучения; 3) систематизации богословия (до VIII в. в православии, в католицизме – и далее). В патристике различают также два течения – западное (латинское: Тертуллиан, Августин и др.) и восточное (греческое: Юстин, Климент Александрийский и др.). Главнейшие богословско-философские проблемы этого периода – теологическая (единство и троичность Бога, отношение лиц или ипостасей), христологическая (отношение божественной и человеческой природы в Христе), антропологическая (первородный грех, свобода воли, спасение, душа и тело).

Ориген, современник Плотина и его товарищ по школе Аммония Саккаса, предпринял первую попытку систематической философской рефлексии над содержанием христианской веры, первую попытку синтеза христианства с неоплатонизмом. Григорий Нисский (IV в.) также предпринял одну из наиболее значительных попыток создания системы богословия. Большое влияние на христианскую средневековую философию, теологию и мистику оказал Псевдо-Дионисий Ареопагит, которого считали непосредственным учеником апостолов. Однако приписываемые ему сочинения, четыре трактата и десять писем, были написаны во второй половине V в. н. э. в Сирии, входившей тогда в состав Византии. Установлена идейная зависимость автора от Прокла. Ареопагит соединяет христианство с неоплатонизмом и предвосхищает метод схоластики. Он провёл систематическое различие между катафатической (положительной) и апофатической (отрицательной) теологией. Ареопагитики – один из главных источников средневековой христианской мистики. Описание мистического опыта можно найти в индийской философии, у греков – в “Эннеадах” Плотина. В христианстве мистический элемент ограничен и поставлен под контроль духовенства, которое и выступает в качестве посредника между Богом и отдельным человеком. Христианский мистицизм существует в двух основных формах: теоретического мистицизма, т. е. стремления к слиянию с Богом посредством размышления, познания (“гностицизм” в широком смысле), и аскетической практики, “подвига”, монашеского служения, “восхищения сердца” и т. д.

Однако самый знаменитый представитель патристики и вообще один из самых влиятельных мыслителей Запада – Аврелий Августин. Его труды – один из важнейших источников средневекового философско-богословского мышления. Усвоив античную философию, пройдя через горнило античного скептицизма, он систематизировал христианское мировоззрение как целое и заложил основы всей традиции христианской философии. Особенно глубоко и всесторонне при этом он использовал учение Платона и неоплатонизм. После Августина вплоть до эпохи Возрождения (около тысячи лет) платонизм существовал в своей христианизированной форме августинизма. В его сочинениях также разработаны идеи, которые получили дальнейшее развитие и в Новое время и даже в современной философии, например, у Декарта или у Гуссерля в их анализе самосознания и сознания времени. Учение Августина – теоцентризм. Каждая страница его знаменитой “Исповеди” проникнута верой в Бога, живым чувством его присутствия, связи с ним, любви к нему.

Второй период в истории средневековой философии, начинающийся с IX в., обычно называют схоластикой. “Схоластами” (от лат. schola – школа) называют тех ученых, которые занимаются философией и наукой в их школьной (университетской) форме, – прежде всего учителей (magister, doctor), которые преподавали в церковных и придворных школах, а позднее, с конца XI–начала XII вв. – в первых европейских университетах. Однако прежде всего “схоластика” характеризуется своеобразным методом, связанным с практикой обучения в университете и ведения диспута по философско-богословским темам: вопросы вероучения подвергаются рациональному обсуждению путем анализа текстов и рассмотрения аргументов “за” и “против”, в ходе которого находится разумное разрешение неясных, спорных вопросов. Книжная учёность, опора на церковную традицию, на абсолютно авторитетный священный текст (Библию), формальную логику (средневековую “диалектику”), пренебрежение опытом и передача философских знаний в процессе обучения – характерные черты схоластики. Схоластика черпала из античных источников: Августина; неоплатонизма (в том числе сочинений Дионисия Ареопагита); Боэция, который передал средневековью аристотелевскую логику и поставил знаменитый вопрос об универсалиях; позднее – из отдельных сочинений Аристотеля.

В истории схоластики различают несколько периодов.

В ранней схоластике (IX–XII вв.) разрабатывается схоластический метод; разгорается спор об универсалиях, т. е. о том, существует ли общее, т. е. роды и виды, реально, независимо от человеческого мышления и отдельных вещей (схоластический реализм), или же они существуют только в качестве абстракций в уме и названий, имен отдельных вещей (номинализм). В течение нескольких столетий после Августина философско-богословские идеи сохраняются и передаются из поколения в поколение; существенно новых учений не возникает. Единственное, видимо, исключение – творчество ирландца Иоанна Скота Эриугены (IX в.). Его считают одним из самых глубоких мыслителей неоплатонического и пантеистического движения в западном (латинском) христианстве. Он был сторонником рационализации и “философизации” теологии.

Переломный период в истории средневековой философии – XI–XII вв. К этому времени окончательно оформился европейский феодализм. В XI в. произошло окончательное и формальное размежевание католической и православной церквей (взаимное предание анафеме). С конца XI в. начались крестовые походы (до конца XIII в.). Ансельм, архиепископ Кентерберийский (XI в.) считается “отцом схоластики”, хотя собственно схоластический метод сложился позднее. Оправдание веры разумом – основополагающая идея схоластики. В контексте этого убеждения и было дано знаменитое онтологическое доказательство бытия Бога (онтологический аргумент), которое должно убедить даже тех, кто в Бога не верит, но имеет разум. Ансельм – последователь Августина, представитель схоластического реализма. До того, как Бог создал мир, полагал он, последний был в Боге как его идея. Прообразы мира – это “внутренняя речь” Бога, а возникающий мир – отображение его Слова. Отдельные вещи существуют лишь в качестве подчиненных форм, видоизменений общей сущности.

Для схоластического номинализма, напротив, реальны лишь отдельные вещи (индивиды), а универсалии существуют лишь в человеческом уме. Их можно понимать либо как абстрагированные от вещей понятия, либо даже как просто имена. Так, для Иоганна Росцелина универсалии – это только слова (universale est vox). Нет такой реальной сущности как человек вообще. Реально существуют лишь отдельные люди – Сократ, Платон и т. д. “Человек” – лишь слово, обозначающее имена отдельных людей, оно служит для классификации других слов. Иначе говоря, надо различать слова – метки (знаки) самих вещей и слова – метки для других слов.

Пьер Абеляр (XI–XII вв.) представляет в этом споре позицию, которую называют концептуализмом: 1) универсалии, как идеи божественного духа, есть до вещей; 2) они существуют, далее и как общее в самих вещах; но эта общность не есть отдельная самостоятельная сущность (вещь), – она постигается человеческим духом путем абстракции; 3) универсалия существует и после вещей как понятие (conceptus) о вещах, которое образуется поэтому не произвольно, ибо оно имеет основание в самих вещах. Абеляр был страстным любителем диалектики в её схоластическом понимании. Он собрал в своем знаменитом трактате “Sic et Non” (“Да и Нет”) множество противоречащих друг другу положений Библии и отцов церкви, чтобы показать, что тексты авторитетов нуждаются в толковании, не могут и не должны приниматься буквально и неизменно. Тем самым Абеляр внес значительный вклад в развитие схоластического метода, ставя многочисленные вопросы для обсуждения, сравнивая различные взгляды, их основания, приводя аргументы за и против и, по возможности, стремясь найти окончательное разумное и истинное решение.

В VII в. возник ислам – третья мировая религия, образовался огромный арабский халифат, охвативший древние центры культуры. В VIII–XII вв. многочисленные греческие рукописи были переведены на арабский язык. После того, как мусульманские учёные познакомились с греческой философией, слепая вера в Коран сменилась философским обсуждением основных богословских проблем – возник аль-калам, в котором с самого начала, с периода переводческой деятельности, боролись несколько различных направлений: хариджиты (жёсткие, непримиримые ортодоксы), мурджииты (вера важнее поступков и судить о человеке может лишь аллах), джабрииты (отрицавшие свободу воли), кадариты (признававшие свободу воли и ответственность за поступки). После эпохи переводов главные вопросы мусульманской теологии – о сущности и свойствах Бога, о правомерности метафорического толкования Корана. “Антропоморфисты” выступили против всякого символического толкования: Коран надо понимать буквально. Мутазиллиты – господствующее направление в мусульманской теологии – выступили против антропоморфизма, за строгий монотеизм (против христианской троичности). Параллельно аль-каламу развивался суфизм – арабский мистицизм, испытавший влияние древних восточных религий, христианской мистики, неоплатонизма.

Наряду с ортодоксальным мусульманским богословием в IX–XII вв. возник арабский перипатетизм (аристотелизм), скептически относившийся к Корану, в большей мере опиравшийся на разум и научное знание. Его основоположник Аль-Кинди (IX в.), “философ арабов”, написал более двухсот трактатов по метафизике, логике, этике, математике, астрономии, музыке, медицине, о различных ремёслах и большое число комментариев к сочинениям античных философов и учёных. Аль-Фараби, “второй учитель” (после Аристотеля), также написавший множество сочинений по всем отраслям науки и ряд обстоятельных комментариев к метафизике и логике Аристотеля, стремился к синтезу аристотелевского учения об Уме и неоплатонического учения об эманации. На его работы опирался известный философ и врач Авиценна (Ибн-Сина). Аль-Газали, крупнейший богослов мусульманского средневековья, подверг этих перипатетиков критике, так как они отвергают собственно акт творения мира, который у Авиценны и других аристотеликов существует необходимо и вечно через Бога. Аль-Газали стремился ограничить притязания философии, указывая на слабость и ограниченность человеческого разума. Последний выдающийся арабский аристотелик, Аверроэс (Ибн-Рушд, XII в.) знаменит своими обширными комментариями к сочинениям Аристотеля. Он стремился к синтезу аристотелевской философии и ислама, различая уровни и ступени понимания Корана, соответствующие способностям человека. Аверроэс – один из авторов теории “двойственной истины”: буквальный смысл Корана предназначен для простых людей, его цель – не познание, а поступки, праведная жизнь. Познания сущности Бога и мира надо искать в философии: её содержание и скрытый смысл Корана совпадают. Аверроэс оказал значительное влияние на развитие европейского свободомыслия. Он был одним из главных идейных противников для главного христианского ортодокса-аристотелика – Фомы Аквинского.

Через Испанию арабские переводы греческих философов и комментарии к ним в XI в. проникли в Западную Европу. Таким путём латинский Запад познакомился, например, со всеми сочинениями Аристотеля (а не только с его работами по логике, переведёнными на латинский язык Боэцием). Арабские учёные дали новый мощный толчок развитию христианской философии: европейские ученые получили доступ к значительно большей части греческого научного наследия, чем раньше. Представители Шартрской школы, например, были знатоками античной и арабской науки, в том числе атомистов, римских писателей и поэтов. Натурфилософские проблемы интересовали их не менее богословских. Противоположное умонастроение представлял Бернар Клервосский (XII в.), мистик, религиозный фанатик, ориентировавшийся не на философию и диалектику, а на текст Священного Писания, непосредственное религиозное чувство соприкосновения с потусторонним, интуицию, любовь в Богу, экстатическое слияние с ним. Единственная цель жизни – познание Бога – достигается не умствованиями и рассуждениями, а самоотречением, аскезой, смирением, подвижнической жизнью, сознанием своего ничтожества перед бесконечно превосходящим человека Создателем.

Однако наибольшее влияние оказал всё же Аристотель. Новая рецепция философии Аристотеля и составляет характерную черту высокой (зрелой) схоластики XIII в. Ни один крупный мыслитель отныне не проходит мимо основательного изучения текстов Аристотеля. Возникли две противоборствующие традиции – францисканская, ориентированная на Августина и неоплатонизм, и доминиканская, аристотелевская; обе традиции были связаны с соответствующими монашескими орденами. К представителям зрелой схоластики относят Роберта Гроссетеста, Роджера Бэкона, Раймонда Луллия, Альберта Великого (Больштедтского) и др., однако самым выдающимся систематиком средневековой философии стал Фома Аквинский (XIII в.). Ему удалось наиболее полное и глубокое соединение аристотелизма с традицией христианского богословия. В конце XIX в. его учение было принято католической церковью в качестве непоколебимой основы всей христианской философии (неотомизм). Среди его многочисленных и обширных произведений следует назвать прежде всего “Сумму против язычников” и “Сумму теологии”. В сочинениях Фомы достигает совершенства схоластическая форма (метод), следующая форме схоластического диспута: тезисы; вопросы для их выяснения; различные решения и аргументы “за” и “против” каждого из них (pro et contra); собственное решение (истинное) и опровержение остальных (ложных); наконец, построение всего рассуждения в виде силлогизма. Философия Аквината – самая фундаментальная попытка поставить религию и богословие выше философии, веру – выше разума.

XIV в. – время поздней схоластики, кризиса схоластики, связанного с отказом от её основной идеи – союза веры и разума, богословия и философии, рационального обоснования веры. Начинается критика метафизических систем старых школ (via antiqua – античного, “старого” пути), связанная с развитием естественно-научных интересов и исследований (Вильям Оккам, Жан Буридан и др.). Последние великие схоластики средневековья, в особенности Оккам, переходят на позиции теории двойственной истины. Вера и богословие необходимы для спасения, имеют практическое значение. С одной стороны, философия не нужна богословию, не способна ничего решить в богословских вопросах. Например, доказательство бытия Бога невозможно (регресс уходит в бесконечность и ряд условий не может быть завершён), да и не нужно. С другой стороны, теоретические вопросы решаются философией – здесь необходим разум, а не вера или авторитет. Поэтому вера и богословие ничего не дают философии. Тем самым философия и богословие отделяются друг от друга. Богословие ограждается от критики учёных и философов, а философии предоставляется полная свобода и независимость от богословия. Тем самым поздняя схоластика подготовила почву для перехода к новой культуре светского типа, к эпохе Возрождения, когда научно-философская мысль снова становится самостоятельной и творческой, освобождается от опеки церкви, от навязанных ей догм.

Учение Майстера Экхарта – высшая точка в развитии традиции средневековой христианской мистики. В ней речь идет о духовном пути, ведущем к индивидуальному внутреннему созерцанию божественного и личному, внецерковному соединению с ним.

§4. Философия эпохи Возрождения (Ренессанса)

Философия эпохи Возрождения – это учения эпохи перехода от феодального к раннебуржуазному обществу, эпохи зарождения европейского капитализма. Культура этого общества XV–XVI вв. также имеет переходный характер – религиозные ценности постепенно утрачивают своё господство и во многом уступают место мирским, светским. В городах появляется новая, светская интеллигенция – образованные люди, не связанные с церковью и университетом. Происходит глубокий, “тектонический” сдвиг в мировоззрении общества, секуляризация сознания. Церковь теряет авторитет и власть, утрачивает духовную монополию, исключительное право на обладание истиной. Философия понемногу освобождается от её власти. Снова появляется свободное, независимое, не связанное никаким безусловным авторитетом философствование, которое подвергает критике схоластику. Античное философское наследие восстанавливается и осваивается в полном объёме – возрождаются забытые в Средние века античные философские школы. Заново переосмысливаются и учения Платона и Аристотеля – они освобождаются от схоластической оболочки. Более того: впервые делаются попытки превзойти античность (самого Философа – Аристотеля) и создать принципиально новое, небывалое ещё объяснение мира. Наука постепенно утрачивает книжный и традиционный характер и обращается к опыту, к самостоятельному изучению действительности. Благодаря развитию ремесла и кругосветному мореплаванию появляется масса новых эмпирических сведений, благодаря которым рушатся прежние авторитеты. Европейская наука в XV–XVI в. уже превосходит по своему уровню античную.

Философия Возрождения ставит на место средневекового теоцентризма принцип антропоцентризма. Эпоха Возрождения в философии начинается с появления кружков учёных людей, гуманистов, в которых развернулись активные поиски античных рукописей, их перевод, популяризация, подражание им в целях воссоздания подлинной античности, не искажённой духовенством и “варварской” латынью схоластов. В связи с этим делаются попытки восстановить и первоначальное, подлинное христианство, которое противопоставляется корыстной, “обмирщённой” католической церкви. Обе эти тенденции объединяются в стремлении сблизить христианство с античной культурой, в “паганизации” христианства, т. е. насыщении его “языческим” содержанием. К ним добавляется совершенно новая, чисто ренессансная и по сути не христианская и не античная идея могущества человека – “титанизм” Возрождения, нашедший своё ярчайшее воплощение в живописи и скульптуре XV-XVI вв. Для ренессансного гуманизма характерна совершенно новая, антисозерцательная установка. Он не столько призывает к покаянию, смирению, аскетизму и покорности воли Божьей, сколько прославляет всякую созидательную деятельность, работу, творчество. Беречь время, строить жизнь рационально, успеть побольше, достичь власти над природой и своей судьбой – это уже идеи не феодальные, не христианские, не античные, но – буржуазные.

Общепризнанный родоначальник гуманизма в Италии – Франческо Петрарка. В его творчестве мы видим заметное изменение языка культуры, новую шкалу ценностей, новое христианство. Опора на авторитет, верность одной традиции заменяется изучением всего богатства культуры. Гуманизм дал человеку широту взгляда, открытость к новым идеям, свободу выбора традиции. Лоренцо Валла доказывал бессмысленность монашеского ухода из мира и аскетизма. Нищета жизни приводит и к нищете, неразвитости духа, скудости внутренней жизни души. Духовное богатство невозможно без чувственного богатства, без телесного благополучия. Валла возрождает эпикуреизм, проклятый апостолом Павлом и преданный забвению средневековьем: “жить без наслаждения невозможно, а без добродетели – можно”. Добродетель увязывается им с пользой для общества. Трактату Иннокентия III “О презрении к миру и ничтожестве человека” Джаноццо Манетти противопоставляет работу “О достоинстве и превосходстве человека”.

В Средние века платонизм существовал лишь в его христианизированной форме – в виде августинизма. Неприятие схоластики привело гуманистов к неприятию Аристотеля и к стремлению вернуться к учению подлинного Платона. Платонизация – главное направление паганизации христианства в эпоху Возрождения. В 1459 г. во Флоренции была возрождена (почти через тысячу лет) Платоновская Академия – кружок гуманистов. Марсилио Фичино был главой Академии и одновременно католическим священником.

Антиклерикализм гуманистов привёл их и к религиозному синкретизму, и к идее веротерпимости (толерантности). Так, у Пико делла Мирандола мы находим причудливое смешение образов и учений Христа, Магомета, Моисея, Зороастра, орфиков, Платона, Плотина, Аристотеля, Авиценны, Фомы Аквинского и т. д. Он одним из первых переосмыслил древнее понятие магии, положив начало натуральной магии – как могущества человека, основанного на научном познании тайных сил природы, т. е. сил естественных, а не сверхъестественных. Его знаменитая “Речь о достоинстве человека” (1486 г.) резюмирует антропоцентрические идеи гуманистов. Он даёт замечательное определение свободы человека, которое лежит в основании современной философской антропологии: всякая сущность в мире имеет свою природу (сущность), которая и предопределяет её жизнь от начала до конца, способ и смысл её существования, один только человек не имеет никакой определенной природы, которая ограничивала бы его возможности. Природа человека – быть свободным, т. е. создавать самого себя, самому определить свою сущность, сотворить себя в действии.

Важнейшее место в философии Возрождения принадлежит Hиколаю Кузанскому. В отличие от других гуманистов он глубоко интересовался математикой и естествознанием и создал своеобразный христианский натуралистический пантеизм. Мир существует в Боге и Бог существует в мире, а поскольку Бог актуально бесконечен, то мир – безграничен, т. е. в нём можно перейти любую границу. Так началась великая революция в мировоззрении европейцев – преодоление аристотелевско-птолемеевско-христианской геоцентрической картины мира: Земля – не центр мира, а неподвижные звезды – не его край. Из бесконечности мира следует далее и бесконечность процесса познания. Знание и истина – это многоугольник и круг: как ни велико число сторон знания, оно, хотя и приближается к действительности, но никогда не совпадает с ней. Знание бесконечно углубляется, но абсолютное знание так же недостижимо, как время не достигает вечности. Это уже идеи не средневековые и не античные. Они готовят Новое время.

Пьетро Помпонацци представляет другое направление, возникшее уже в XVI в., – гуманистический аристотелизм. Здесь гуманизм достигает чисто прагматического истолкования религии: её цель – нравоучение, но не истина. Основатели мировых религий – три великих обманщика во благо общества. Однако вера в воздаяние и бессмертие не обязательна для соблюдения моральных норм. Мораль страха – рабская, свойственная толпе. Добродетель – сама по себе лучшая награда. Помпонацци не признаёт никаких сверхъестественных причин того, что происходит на Земле, в том числе и с человеком, признавая демокритовский детерминизм.

Никколо Маккиавелли в юности переписал Лукреция и перенёс античную атомистику на понимание общества, превратив её в этический индивидуализм. Самый могущественный стимул деятельности человека, согласно Макиавелли, – интерес, главным образом – интерес сохранения и приумножения собственности. Сначала собственность, а затем уже совесть и честь. Одним из первых он ввел в теорию общества понятие человеческой природы, почерпнутое из эмпирических наблюдений за народом и весьма пессимистическое. Неискоренимый эгоизм человеческой природы требует сильной государственной власти, устанавливающей порядок путём насилия, принуждения. Сила есть основа права – эта мысль перейдет к крупнейшим мыслителям Нового времени. Макиавеллизмом в последующем стали называть принцип, согласно которому общее благо народа превыше всего, и достижение его оправдывает любое насилие, обман и т. д. – любые средства. Насилие и обман, разумеется, – не самоцель, они должны созидать, а не разрушать.

Другой крупный представитель гуманизма XVI в. – Эразм Роттердамский, самый выдающийся латинист Возрождения, лидер северного европейского гуманизма. Он подготовил первопечатное издание Библии на греческом и латыни с комментарием к Евангелиям (1517). Его взгляды характеризует антисхоластическая установка, борьба за подлинную “философию Христа”. Догматы и обряды – нечто второстепенное. Важен истинный дух, а не буква. Эразм прибегал здесь к первоначальному христианству, авторитету его “отцов”, ещё не знавших системы богословия и устоявшейся системы церковного богослужения. Основа всего – Библия, поэтому каждый должен знать Священное Писание. Сочинение Эразма “Похвала глупости” (1509–1511) – блестящая сатира на современное ему общество, в том числе – на католическую церковь и схоластическое богословие.

Томас Мор, близкий друг Эразма, – основоположник утопического коммунизма. Его взгляды на общественную жизнь излагает “Весьма полезная, как и занимательная, поистине золотая книжка о наилучшем устройстве государства и о новом острове Утопия...” (1516). “Утопия” в буквальном значении слова – Нигдея. Книга содержит, прежде всего, описание общественной жизни Англии эпохи первоначального накопления капитала, т. е. по мнению Мора, заговор богатых, под предлогом и от имени государства думающих о своих выгодах. Во второй части книги описывается идеальная жизнь осторовитян-утопийцев. Её основные черты – антииндивидуализм, коллективизм, отмена частной собственности, равенство в потреблении. Мор опирается на учение и практику первоначального христианства и на теорию идеального государства Платона. В коммунистическом обществе трудятся все, ибо апостол Павел сказал: “не трудящийся да не ест”. Всеобщий свободный труд приносит изобилие вещей, которые учитываются и распределяются централизованно. Поэтому нет ни бедных, ни богатых.

Мишель Монтень, крупнейший французский гуманист XVI в., ввёл в философию новый жанр – эссе. Его мировоззрение характеризуют обостренный психологизм, интерес к собственному “я”, к личности других, антисистематичность, максимальная близость к реальной жизни, наблюдательность, мудрость, спокойно-ироничный скепсис. Согласно Вольтеру, это – самый несистематичный и самый мудрый философ. Сильнее всего в творчестве Монтеня эпикурейские мотивы. Счастье и удовольствие – главный двигатель человеческих поступков.

В XVI в. произошла религиозная революция. Гуманизм касался интеллектуальной элиты. Реформация же захватила умонастроения масс. Она нанесла сильнейший удар по католической церкви и привела к созданию третьего основного направления в христианстве – протестантизма. Мартин Лютер, ненавидевший католическую церковь за её лицемерие и продажность, положил начало Реформации в 1517 г., прибив к дверям виттенбергской церкви ряд тезисов. С гуманистами он разделял тягу к первоначальному христианству и отцам церкви. Его первый главный принцип: спасение одной только верой, без всяких “дел” (культа). Тем самым отменяется духовное пастырство клира и лишается значения всё “священное предание” (папские декреты, послания, постановления соборов). Для спасения человеку нужна одна лишь Библия. Второй главный принцип протестантизма – всеобщее священство. Все равны перед Богом. Тем самым духовенство если и не ликвидировалось вовсе, то существенно ограничивалось по числу и правам, а монашество и вовсе отменялось. В морали протестантизма отразились раннебуржуазные добродетели, протестантская этика: “молись и работай”, будь деятелен, расчётлив, бережлив, скромен и прост в жизни. Успех в “деле”, богатство и карьера – признак призванности к этому делу Богом и избранности им к спасению.

Католическая церковь, однако, устояла и приспособилась к новым условиям, а кое-где даже потеснила протестантизм уже в XVI в. Орден иезуитов был создан в 1534 г. Его члены имели право носить светскую одежду и должны были тщательно изучать науки. Именно здесь был сформулирован принцип: цель (слава Божья) оправдывает средства. Был учреждён центральный инквизиционный трибунал (1542). Резко усилилось преследование еретиков. Был создан индекс запрещенных книг (в 1559 г. – первый), введена церковная цензура. Наиболее значительный философ-схоласт Возрождения – иезуит Франциско Суарес, автор “второй схоластики”.

Последний этап философии Возрождения и непосредственный предшественник научного естествознания – итальянская натурфилософия XVI в. Развитие ремесла, промышленности (ткачество, часовое дело, мельничное, красильное, металлургическое, производство алкоголя, стеклодувное дело, очки, зеркала и т. п.) доставило философам массу новых фактов и предоставило в их распоряжение новые инструменты (для наблюдения и эксперимента). Масса новых сведений была получена благодаря великим географическим открытиям. Книгопечатание дало принципиально новые возможности для сохранения и распространения знаний. Натурфилософы Возрождения стремились черпать из всех доступных им источников – собственных опытов, трудов древних писателей, астрологии, магии, алхимии, народных суеверий, каббалистики и т. д. и т. п.

Натурфилософия Возрождения имела магико-мистический характер. Мир – таинственная книга, тайнопись. За всем видимым – невидимое, “подземные силы”, которое нужно расшифровать и которым можно овладеть и получить неограниченное могущество. Так думал, например, знаменитый Парацельс – чернокнижник, воплотивший в себе черты легендарного доктора Фауста, человека, “продавшего душу дьяволу”. Во второй половине XVI в. предпринимаются попытки синтеза всех знаний о природе, выходящие за пределы античных образцов, ориентированные на самостоятельное познание. Основоположник итальянской натурфилософии – Бернардино Телезио, который выступил против натурфилософии Аристотеля и создал естественно-научное общество, превратившееся в телезианскую академию, давшую значительный толчок эмпирическому изучению природы. Высшее же достижение итальянской натурфилософии связано с деятельностью Джордано Бруно, сожжённого инквизицией в 1600 г. Философии, полагал он, нечего делать с богословскими вопросами, её предмет – природа в её единстве и бесконечности. Бруно – пантеист: природа – это сам Бог, Бог – это сама природа. Вне природы и её творений Бога нет. Мир един, несотворим, неуничтожим, одушевлён. Под всеми бесчисленными формообразованиями природы скрывается одна-единственная материя. Вместе с геоцентризмом Бруно отбрасывает и фундаментальную для христианства доктрину религиозного антропоцентризма: земля есть лишь ничтожная пылинка в мироздании. В мире нет центра, границ, верха, низа. Тем самым отвергается вся средневековая статичная иерархия ступеней совершенства, “лестница мироздания” Дионисия Ареопагита. Единственный авторитет и источник познания – разум, свободное исследование. Познание бесконечно, как и его предмет.

Близкие к Телезио и Бруно натурфилософские идеи развивали Ванини и Кампанелла. Первый в возрасте 34 лет был подвергнут ужасной казни (1619 г.), второй 27 лет провел в тюрьме инквизиции, где и был написан знаменитый “Город Солнца”, второй классический трактат утопического социализма.

В XVI в. революционный переворот происходит и в астрономии. Со II в. н.э. в ней господствовала геоцентрическая система Птолемея. Идея гелиоцентризма была высказана ещё в древности (Аристарх Самосский), но её научное воплощение впервые было осуществлено Коперником (1543). Философско-мировоззренческое значение теории Коперника заключалось в том, что она бросила вызов церковному авторитету, церковь лишалась монополии на истину. Под сомнение ставилась сама Библия, в которой говорится о движении и остановке Солнца. Учение Коперника было запрещено церковью в 1616 г. как “глупое, философски ложное, решительно противоречащее Священному Писанию и прямо еретическое”. Деятельность Тихо де Браге свидетельствует об огромном количестве новых наблюдений, сделанных в то время, а также об усовершенствовании техники астрономических наблюдений и инструментов. Иоганн Кеплер открыл эллиптичность орбит планет и три закона обращения их вокруг Солнца. Завершается развитие итальянской натурфилософии созданием механики Галилея (втор. пол. XVI – перв. пол. XVII вв.), которая одновременно положила начало принципиально новой науке – современному экспериментально-математическому естествознанию. В трудах Галилея было дано экспериментальное подтверждение и теоретическое обоснование гелиоцентризма, заложены основы научной (антиперипатетической) динамики. Галилей заложил основы новой, механической картины мира (механицизм) и нового экспериментально-математического метода познания природы. Его деятельность, по оценке иезуитов, была “ужаснее и для церкви пагубнее писаний Лютера и Кальвина”. “Идее Галилея” было суждено сыграть определяющую роль в дальнейшем развитии европейской цивилизации в целом. Но здесь мы имеем дело уже с началом следующего этапа в истории европейской философии.

§5. Новая философия

Новая философия, или философия Нового времени (от Бэкона и Декарта до Гегеля включительно) – это философия эпохи раннебуржуазных революций. Просвещением в широком смысле слова называют историческую эпоху в духовном развитии Европы, охватывающую XVII–XVIII вв. Сущность Просвещения, по мнению Канта, заключается в том, что люди этой эпохи выходят из состояния “духовного несовершеннолетия”, т. е. духовной опеки со стороны церкви и государства. Девиз Просвещения: имей смелость пользоваться собственным умом. Его ведущие принципы – 1) автономия (самозаконность) и верховенство разума, 2) свобода, самостоятельность, самоопределение личности. Для этой эпохи характерно критическое отношение к прошлому, к традиции (к обычаю, “позитивному”, “данному”) и авторитету (особенно церковному) и вера в будущее, в прогресс. Неиссякаемым источником прогресса человечества может и должен быть разум. Вера в Бога уступает первенство оптимистической вере в разум. Власть церкви просветители хотели заменить властью науки.

Просвещение – значит распространение света, изгнание тьмы. Свет – знание, наука. Тьма – невежество, предрассудки, церковный обскурантизм, религиозный фанатизм. Главный лозунг Просвещения – популяризация науки, народное образование. Просветители считали себя миссионерами разума. Их призвание – открыть всем людям новую, научную истину. Научное знание, как полагали новые философы, – самая большая общественная сила; оно даст человеку власть над природой, станет неиссякаемым источником материальных благ, позволит найти и установить наилучшее, совершенное общественное устройство и тем самым позволит решить все проблемы. Природа рассматривается преимущественно с позиций новой науки, механики, классической физики, т. е. как огромная машина, устройство и законы действия которой вполне познаваемы для разума. Мир – не храм, а мастерская, и человек в нём – работник. Общество же трактуется как результат исторически возникшего общественного договора людей друг с другом ради обеспечения безопасности, прав и свобод каждого человека как политически равного всем другим гражданина.

Развитие философии Нового времени начинается с постановки вопроса о необходимости создания совершенно нового метода научного познания. А именно, единого для всех учёных и способного дать достоверное, доказательное знание о мире. Два основоположника Новой философии – Р. Декарт и Ф. Бэкон – равно уверены в необходимости полного пересмотра всех накопленных ранее знаний о мире и построении всех наук заново, с самого начала, на основе нового научного метода.

В качестве надёжного фундамента нового метода признавался либо опыт, дающий неопровержимые факты, либо разум, способный находить в самом себе самоочевидные истины. Поэтому новый дух времени реализовался в двух основных формах и развивался по двум основным направлениям. Одно из них ориентировалось преимущественно на математическую дедукцию, второе – на экспериментальное естествознание.

Первое направление можно назвать классическим рационализмом. Его представители утверждали возможность познания действительности из чистых принципов мышления, независимых от опыта и удостоверяемых интеллектуальной интуицией самосознательного субъекта (“врожденных идей”, “истин разума” и т. д.); логическая структура мира делает возможным его дедуктивное познание; в качестве образца (идеала знания) рационализму служила математика, выводящая всю сумму достоверных и точных знаний из небольшого числа очевидных, неопровержимых аксиом; рационалисты стремились понять мир как целое, которое состоит из двух (Декарт), одной (Б. Спиноза) или бесконечного множества (Г. Лейбниц) субстанций и устроен Богом совершенным образом.

Второе направление, классический эмпиризм, в лице Д. Локка, Д. Беркли и Д. Юма видит основу познания, напротив, в чувственном восприятии, опыте; правильное употребление разума должно упорядочивать восприятия и факты опыта и делать из них индуктивные выводы, обобщения; эмпиризм развивался под влиянием нового экспериментально-математического естествознания Галилея–Ньютона, а также в связи с принципом индивидуальности в философии государства и права; представители эмпиризма строили, прежде всего, теорию познания.

Эмпиристы стремились к радикальной реформе философии, хотели создать философию нового типа, которая по своей обоснованности и достоверности настолько же превосходила бы традиционную метафизику, насколько экспериментально-математическое исследование природы превосходит старую наивную натурфилософию Демокрита или Аристотеля. Рационализм, напротив, стремился продолжить старую метафизическую традицию, модернизировав её в соответствии с новыми условиями, в том числе – перед лицом новой науки. Рационализм ориентирован традиционно-онтологически, он ищет первые начала и последние основания, абсолютную истину, аподиктическую достоверность, стремится построить всеобъемлющую систему научного знания, тяготеет к энциклопедическому синтезу, к идеалу полной дедуктивной логической упорядоченности всего человеческого знания (универсальной математики). Эмпиризм, напротив, ориентирован на исследование процесса получения знания, настроен трезво-скептически, ставит вопрос о границах познания, признаёт слабость и относительность всех “истин”. Всякое знание, с его точки зрения, – это знание фактов опыта, поэтому оно всегда ограничено, всегда не вполне достоверно, всегда может быть дополнено, уточнено или вовсе опровергнуто новым опытом.

И эмпиризм, и рационализм в философии Нового времени принимают различные формы, имеют свою историю.

Чрезвычайно интересна и важна для понимания основных философских проблем эволюция классического британского эмпиризма. Ф. Бэкон, его основоположник, был одним из самых выдающихся представителей философского материализма, творцом английского материализма, одним из создателей современной науки. Он лучше всех выразил идею новой, активной науки, первым понял огромное общественное значение науки как важнейшего общечеловеческого социального института. Он первым создал всеобъемлющую программу достижения научно-технического могущества человечества. Ядро этой программы составляет разработанный Бэконом метод экспериментальной индукции. Бэкон – настоящий “пророк”, провозвестник современной научно-технической цивилизации. Его считают также основоположником сциентизма во всей последующей европейской философии, т. е. такого направления умов, приверженцы которого считают науку самой большой силой, способной решить все проблемы человечества и привести его в грядущий “золотой век”.

Т. Гоббс, ученик Бэкона, упростил и систематизировал взгляды учителя. В отличие от Бэкона, Гоббс опирался на уже созданные в его время основы механики, “рациональной динамики” Галилея, а также на механико-математическую и рационалистическую методологию Декарта. Его учение – яркий пример механистического материализма, который утверждает, что реально, в мире самом по себе, не существует ничего, кроме бесконечной совокупности тел, обладающих лишь механическими свойствами, взаимодействующих и движущихся по законам механики. Стремление к синтезу бэконовского материализма и декартовского рационализма привело Гоббса к созданию знаковой теории языка и трактовки мышления и познания как “вычисления”. Последовательный механический материализм привёл его также к превращению субъективной, психической реальности – в “призрак”, а также к последовательному атеизму. В своём знаменитом “Левиафане” Гоббс заложил основы новой теории государства и права, исходящей из понятий “естественного состояния” (войны всех против всех), “естественного права” и “гражданского состояния” (общественного договора).

Д. Локк начал новый этап в развитии британского эмпиризма. В его работах эмпиризм превращается в сенсуалистическую теорию познания, генетическую теорию “идей”. Он разработал, по выражению Канта, “анатомию и физиологию рассудка”, впервые сведя философию, по существу, к теории познания. Локк поставил перед собой в своём главном труде “Опыт о человеческом разумении” трудную задачу: исследовать саму познавательную способность человека, “механизмы” её работы, показать её возможности и пределы. Он хотел шаг за шагом проследить весь процесс возникновения, изменения, усложнения важнейших “идей” человеческого ума, начиная с простых ощущений и кончая идеями “мира”, “души”, “Бога”.

Д. Беркли стремился более последовательно провести принцип эмпиризма, поэтому он указал, что в “опыте”, как его понимает Локк, нам даны одни лишь собственные “идеи”. Все так называемые “вещи” – это комплексы ощущений, комплексы идей. Так называемый “мир” – это совокупность моих собственных ощущений. Для всех вещей “быть” – это значит быть воспринимаемыми в опыте. Вещи “существуют” в том и только в том смысле, что они ощущаются и мыслятся нами. Эта позиция получила в философии название субъективного идеализма. Своеобразие философии Беркли состоит в применении принципа эмпиризма, лежащего в основе новой науки, для критики самой науки и лежащего в её основе материализма, для защиты христианской веры и опровержения атеизма. Философия Беркли – христианско-мистический эмпиризм.

Однако в его учении была непоследовательность, подмеченная Д. Юмом, который в своём главном труде “Исследование о человеческом познании” сделал все необходимые выводы из основного принципа Локка и провёл идею эмпиризма наиболее последовательно. Будем честны и последовательны, предлагает Юм всем сторонникам эмпиризма, “чистого опыта”, и признаем, что мы не знаем и не можем знать, что является причиной наших впечатлений. Ограничимся исключительно описанием того, что дано нам в опыте, и не будем выходить за его пределы. В опыте же даны лишь “перцепции”, а об отношении перцепций к их причинам опыт молчит. Это – суть агностицизма Юма. На вопрос о причине ощущений, или основании опыта, он отвечает: не знаю. И никто не знает, знать не может и никогда не узнает. Метафизика как наука невозможна. Мы ничего не можем знать ни о сущем самом по себе, ни о субстанции тел, ни о душе как субстанции, ни о Боге и бессмертии. Юм, самый проницательный из скептиков, по определению Канта, завершает развитие классического британского эмпиризма и закладывает теоретическую основу для последующего позитивизма XIX–XX вв.

Основоположником классического рационализма был Р. Декарт. Центральное место в методологии Декарта занимает принцип очевидности, или интеллектуальной интуиции – средоточие классического рационализма. Единственный критерий истины – разум; истинно лишь то, что мыслится разумом совершенно ясно и отчётливо; то, что мыслится ясно и отчётливо, и есть истинное бытие. Во всех людях – один и тот же разум. Разум человека – малое и несовершенное подобие совершенного и бесконечного божественного разума. Декарт сделал исходным принципом философии – самосознание. Благодаря ему я знаю, что моё существование как мыслящей субстанции (души) абсолютно достоверно. Исходя из этой аподиктической истины, Декарт далее доказывает бытие Бога, существование телесного, материального мира, находит истинные реальные свойства тел (чисто геометрические) и законы их движения (чисто механические), и, наконец, последовательно-дедуктивно выводит механическую систему мира. Онтологическая опора рационализма Декарта – признание субстанциальности души, т. е. её самостоятельного, независимого от тел существования (вслед за Платоном и Августином). Таким образом Декарт приходит к дуализму, т. е. признанию самостоятельного и независимого друг от друга существования материи (мира, природы) и душ (мышления).

Под влиянием Декарта возникло картезианство, представители которого стремились преодолеть дуализм, внутреннюю противоречивость учения Декарта об отношении телесной и духовной субстанций. Ведь механическое тело не может воздействовать на бестелесную душу, как и бестелесно-бесплотная душа не может привести в движение физическое тело. Для объяснения их неоспоримых связи и взаимодействия приходится прибегать к всемогуществу Бога, к знаменитой предустановленной гармонии, этой “самой удивительной из выдумок философии” (Кант). Так, французский окказионализм учил, что Бог каждый раз создаёт в душе идею, соответствующую данному состоянию и движению тела, и, соответственно, наоборот. Иначе говоря, душевные и телесные процессы протекают одновременно и параллельно (как двое синхронных часов), но причинной связи между ними нет. Такая точка зрения получила название психофизического параллелизма. Другие пути преодоления дуализма – это либо сведение физической реальности к духовной (солипсизм, а также “видение всех вещей в Боге” у Н. Мальбранша), либо наоборот – сведение духовной реальности к телесной. Де Руа (Леруа) положил начало материалистическому картезианству, для которого душа – состояние тела, а идеи – механические движения в теле. Этот материалистический монизм получил самое развитое и блестящее выражение во французском материализме XVIII в.

Однако наиболее глубокое преодоление дуализма Декарта осуществил самый выдающийся его последователь – Б. Спиноза, создатель рационалистического пантеизма. Первичная интуиция Бога, как абсолютной всеобъемлющей реальности, всеединства, беспредельной полноты бытия и власти, “всереальнейшей сущности” (ens realissimum) заменила у Спинозы декартовскую достоверность самосознания и соединилась в его творчестве с геометрическим идеалом науки, т. е. дедуктивного выведения и доказательства всех положений (Евклид), а также с механистическим и детерминистическим представлением о природе, свойственным новой физике. Все эти идеи объединяются у Спинозы главным понятием его философии – понятием субстанции. Субстанция Спинозы – это Бог, понятый как природа, или природа, понятая как Бог. Субстанция состоит из бесконечных атрибутов, каждый из которых выражает вечную и бесконечную сущность. Нам известны, однако, лишь два атрибута субстанции – протяжение и мышление. Каждый из этих атрибутов представляет субстанцию в целом, поэтому будем ли мы представлять природу под атрибутом протяжения или под атрибутом мышления, мы во всех случаях найдём один и тот же порядок, одну и ту же связь причин и следствий. Таким образом Спиноза преодолевает дуализм Декарта. То, что протяжение и мышление – это два атрибута одной и той же субстанции, означает, что представляя себе весь мир как одно лишь протяжение (материю), или как одно лишь мышление (дух), мы представляем себе одно и то же, но двумя разными способами. В телесном и духовном мире, по Спинозе, нет ничего случайного, но всё происходит по определённой причине и необходимости. Философия Спинозы – самый последовательный монизм и детерминизм. Спинозу поэтому многие считали фаталистом, отрицающим свободу человека. Однако главная цель философии Спинозы – показать путь, избавляющий человека от рабства и ведущий его к свободе. Свободен человек лишь постольку, поскольку разумен, и поскольку его поступки определяются разумом. И поскольку, далее, разум – это познание причин и следствий, то познание вечной необходимости природы и поступки, основанные на сознании этой необходимости, и есть свобода. Иначе говоря, свободу человеку даёт познание всего “в Боге”, “в аспекте вечности”.

Г. Лейбниц был полигистором, универсальным научным гением. По охвату познаний и творческому вкладу в развитие науки своего времени его можно сравнить разве что с Аристотелем. Наиболее важные философские работы Лейбница: “Монадология”, “Новые опыты о человеческом разуме”, “Теодицея”. Монадология Лейбница – это своеобразная система рациональной метафизики, которая в отличие от спинозовского пантеизма основана на принципе индивидуальности. В отличие от многих своих современников, которые подобно Галилею, Гоббсу или Декарту сводили реальность к протяжению, фигуре, перемещению в пространстве и другим механическим свойствам вещей, Лейбниц видит подлинно сущее в мире, подлинно субстанциальное – исключительно в силе, деятельности (динамизм Лейбница). За всем телесным, физическим, видимым и протяжённым в пространстве скрывается невидимая и непротяжённая метафизическая реальность – индивидуальные бестелесные живые существа, которые получили название “монад”. Это – самодеятельные, самоорганизующиеся “души”, сущность которых состоит в деятельности представления и влечения. Каждая монада “живое зеркало Вселенной”: силой своего представления она строит в себе весь мир, вернее, конечно, его образ. Поскольку пространство и материя, по Лейбницу, – континуум (непрерывны), то они делимы до бесконечности, и за любой, сколь угодно малой частицей материи скрывается бесконечное множество монад. Лейбниц – классик метафизического плюрализма, согласно которому субстанций бесконечно много. Физический мир, тела, материя в пространстве и времени, по Лейбницу, – это не самостоятельная, независимая, субстанциальная реальность, а явление, т. е. представление монады. В отношении к физическому миру тел Лейбниц твёрдо стоит на позициях феноменализма. Лейбниц был убеждён, что всё научное знание внутренне взаимосвязано и составляет, в сущности, одну систему. Один Бог, один мир, одна наука. Все частные науки должны составить лишь различные разделы одной всеобъемлющей системы науки (идея универсальной математики).

Х. Вольф, ученик Лейбница, стремился реализовать этот замысел и построить всеобъемлющую энциклопедическую систему научных знаний, “мировой мудрости”. Основу и средоточие этой системы составляла школьная метафизика, которую Вольф, как мы уже знаем, разделял на онтологию (общая метафизика) и три частные метафизические дисциплины – космологию, психологию, теологию. Вольф имел множество учеников и последователей, преподававших в немецких университетах и составивших так называемую лейбнице-вольфовскую школу – основу немецкого Просвещения. Именно эта школа создала немецкое философское образование, которое сделало возможным появление Канта, Фихте, Шеллинга и Гегеля, крупнейших представителей немецкой философии конца XVIII – начала XIX вв., завершающих историю Новой философии.

Новая философия стремилась поставить под контроль и руководство разума и религию, т. е. сделать её рациональной, разумной. Проверка разумом должна исключить из религии “суеверия” и заменить их разумной верой в Бога, т. е. “естественной религией”, или религией “в пределах одного лишь разума”). Характерное явление эпохи – деизм: Бог создал мир совершенным и более не вмешивается ни в дела природы, ни в дела человеческие; наилучшее почитание Бога – это добродетельный образ жизни “в миру”, среди людей, добросовестное исполнение своих нравственных, гражданских и профессиональных обязанностей. Богу ничего не нужно от нас, кроме добрых поступков.

Эпоха Просвещения породила и воинствующий атеизм и материализм, который нашёл своё наиболее яркое воплощение во французском материализме XVIII в. и который утверждает противоположность и несовместимость веры и разума, религии и науки (П. Гольбах, Ж. Ламетри и др.) и считает причиной существования религии невежество, недостаток знания, непонимание истинных причин вещей. Распространение научных знаний в народе, с этой точки зрения, прогресс общества со временем неизбежно приведут к постепенному исчезновению религии, место которой займут наука и искусство.

В социально-экономическом отношении Просвещение – это время подъема и установления власти буржуазии, связанной с новыми идеями экономического рационализма и экономической свободы – частной собственности и свободного предпринимательства. Процесс расширения экономической свободы сопровождается появлением и разработкой идей классического либерализма: в качестве экономической теории он требует свободы хозяйственной деятельности в ремесле, промышленности (мануфактурной), сельском хозяйстве и торговле. К этим экономическим требованиям присоединяются политические, которым, наконец, даётся фундаментальное теоретическое, философское обоснование – учение о “всеобщих естественных и неотъемлемых правах человека”. Каждый имеет святое право строить своё благополучие по собственному разумению, им самим избранным способом, но таким способом, который не противоречит точно такому же праву каждого другого человека.

Идеи Просвещения имели далеко идущие последствия для организации и устройства государства. Именно философы Просвещения сформулировали те основополагающие принципы, которые до сих пор лежат в основе современных “цивилизованных” обществ:

  1. суверенитета народа: государственная власть принадлежит исключительно народу в целом и лишь временно, по договору, передаётся избранным народом чиновникам;

  2. общественного договора: власть рассматривается как продукт свободного и разумного договора между народом и избираемым им правительством;

  3. разделения властей: для исключения злоупотребления власть должна быть разделена между различными, взаимно контролирующими и уравновешивающими друг друга ветвями – законодательной, судебной и исполнительной властями;

  4. демократического участия всех граждан в осуществлении власти: каждый гражданин имеет равное с другими право избирать и быть избранным в органы государственной власти, имеет право влиять на создание и функционирование государства. Классическая формулировка этих принципов и основных прав и свобод человека дана Д. Локком, Ш. Монтескьё, И. Кантом, Б. Франклином и др.

§6. Немецкая классическая философия

Немецкая классическая философия не только завершает развитие Новой философии, но и, возможно, представляет собой вершину развития всей европейской философии.

Славу “Коперника философии” И. Канту принес его главный труд “Критика чистого разума”, в котором он изложил идею и систему трансцендентальной философии. Кант полагал, что предшествующая философия зашла в тупик: рационализм в своих попытках построить всеобъемлющую систему запутался в неразрешимых противоречиях (антиномиях), а эмпиризм пришёл к разрушительному для науки скептицизму. Этот результат был неизбежен, потому что и рационализм, и эмпиризм стояли на позиции догматизма. Догматизм, согласно Канту, – это философия, которая пытается познать мир, Бога и душу, т. е. создать метафизику, не изучив предварительно саму способность человека к познанию, и прежде всего – к познанию высшего рода, априорному (аподиктическому) познанию. Кант называет трансцендентальным такое исследование, которое устанавливает условия, при которых возможно познание предметов до или независимо от опыта, a priori. Решая этот вопрос, Кант и совершает так называемый коперниканский переворот в философии: априорное познание вообще и метафизика в частности возможны лишь благодаря тому, что не познание сообразуется с предметами, а сами предметы должны сообразовываться с нашей познавательной способностью.

Начав своё исследование с чувственности, Кант показывает, что пространство и время суть субъективные чистые формы чувственного восприятия, которые a priori лежат в основе всякого эмпирического восприятия предметов. Затем путем трансцендентальной дедукции самых общих понятий мышления он доказывает, что все предметы опыта необходимо должны подчиняться категориям рассудка, так как посредством них создается сам опыт, т. е. обеспечивается единство многообразного в пространстве, времени, ощущениях, и все восприятия подводятся под первоначальное синтетическое единство апперцепции (самосознания). Таким образом, первоначальным условием возможности самого опыта служит единство самосознания. Это – высший принцип всего человеческого познания. В качестве “природы” перед нами может выступать лишь то, что связано и оформлено нами самими по чистым формам a priori чувственности и рассудка. Мы должны поэтому различать феномены и ноумены: наше познание ограничено миром феноменов (явлений), т. е. вещей “для нас”, вещей, как они являются нам в опыте; мир ноуменов, т. е. вещей “в себе” или “самих по себе” остается нам совершенно неизвестным, сугубо “проблематическим”, “возможным”. Априорное знание относится лишь к явлениям. Оно не может вывести нас за пределы опыта, поскольку всё априорное знание – это знание тех условий, при которых возможен опыт, и ничего более.

Крупнейшие немецкие мыслители после Канта стремились преодолеть его дуализм (между явлением и “вещью в себе”) и связанный с ним агностицизм (утверждение о непознаваемости “вещей в себе”), а также “натуралистическое” описание способностей субъекта и форм его активности (чувственности и рассудка, категорий мышления, рассудка и разума) как данных, разрозненных, рядоположенных и далее не обосновываемых. Сам субъект должен быть продуктом собственной активно-спонтанной деятельности, внутри и посредством которой должно быть “положено” все многообразие материального и духовного мира – вот основная идея послекантовского диалектического идеализма, впервые высказанная Фихте и всесторонне разработанная Гегелем.

И.Г. Фихте вошел в историю философии как создатель системы субъективно-идеалистической диалектики. Сущность критицизма и трансцендентализма Канта Фихте усмотрел в том, что он исходит не из бытия вещей или субстанции, а выводит все сущностные определения действительности из сознания, из деятельности “интеллигенции”, мыслящего субъекта. Но Кант был не вполне последователен: “вещь в себе” – остаток догматизма в самой критической философии. Эта вещь, по Канту, “аффицирует” душу, т. е. вызывает в ней ощущения. Однако невозможно вложить никакого разумного смысла в идею о воздействии вещей на душу. Знаменитая кантовская непознаваемая вещь в себе, утверждает Фихте, есть только мысль и она не может воздействовать на наше “Я”. Сознание невозможно вывести из материи, но материю вполне возможно вывести из деятельности сознания. Из активной деятельности субъекта нужно вывести не только формы, но и всё существенное содержание действительности. Фихте показывает, как “не-Я”, которое противостоит разуму как предмет, возникает в актах свободной деятельности абсолютного Я, как его полагание. Всю систему философских категорий Фихте последовательно дедуцирует из одного основоположения, а именно акта самосознания: “я есть” или “я есть я”. Фихте разработал понятие субстанции-субъекта, сочетая в единое целое спинозовское понятие субстанции как причины самой себя с кантовским понятием трансцендентального единства самосознания. В ходе этой трансцендентально-философской дедукции категорий Фихте разработал основные диалектические схемы развития, т. е. самодвижения духа через акты полагания, противоположения (раздвоения, самоотчуждения), возвращения к исходному на новом уровне (тезис–антитезис–синтез). Понятие системы, таким образом, впервые связывается у Фихте с понятием развития на основе принципа “конкретного” тождества субъекта и объекта, мышления и бытия.

Взгляды Ф.В.Й. Шеллинга претерпели немало превращений и не представляют собой цельной, завершённой системы. От диалектической онто-гносеологии в духе Фихте он перешел к диалектической натурфилософии, затем – к философии тождества, завершением которой стала его “позитивная философия”. Детально разработанная у Фихте диалектическая схема свободной деятельности субъекта и развития самосознания была соединена Шеллингом с идеей развития природы и наполнена конкретным материалом нового естествознания. Шеллинг усвоил кантовскую мысль о том, что природа – это “окаменевший интеллект” и дополнил её противоположной мыслью о том, что интеллект – это ожившая и осознавшая себя природа. Развитие природы – это ее пробуждение, одухотворение, постепенное восхождение по ступеням организованности к человеку, его самосознанию и свободе, высшим воплощением которых, завершающим весь процесс развития природы, Шеллинг считает искусство. В отличие от Фихте, Шеллинг ориентируется не на нравственность, а на искусство, высшее эстетическое созерцание, “гениальную интуицию” – даже в натурфилософии, которая должна не опираться индуктивно на данные эмпирического исследования, но непосредственно схватить внутреннюю сущность природы в целом, чтобы затем дедуктивно вывести из неё те общие определения природного бытия, которые даны учёным в эмпирических частностях.

Натурфилософия, демонстрирующая, как объект становится субъектом, дополняется у Шеллинга системой трансцендентального идеализма, показывающей, как субъект становится объектом, т. е. как “я”, начиная от простейшей формы духовной жизни, ощущения, поднимается к полному самосознанию, к растворению в объекте, к тождеству с ним в искусстве. Шеллинг старается показать параллелизм природы и духа, равноправие обеих наук. Один и тот же порядок мироздания может и должен быть выведен двумя противоположными путями: путем восхождения от природы к сознанию и путем нисхождения от сознания к природе. Синтез обеих наук, единство природы и свободы, материи и духа Шеллинг находит в “философии тождества”, в учении об абсолюте как безразличии, индифференции, неразличимости субъекта и объекта и в романтической интерпретации искусства, как адекватного образа абсолюта, непостижимого средствами логического мышления. Философия абсолюта рассматривается Шеллингом соответственно как созерцание сверхчувственного, как продукт особого рода художественной гениальности философа, её создателя. Естественным образом позднее Шеллинг приходит к интуитивному, эзотерическому философствованию, которое больше обращается не к науке, а к мифу, религии, поэзии, искусству. Творчество позднего Шеллинга принадлежит уже новому широкому течению иррационализма, неклассического философствования XIX в.

Г.В.Ф. Гегель исходил из идеи Шеллинга о том, что предметом философии является абсолют как тождество мышления и бытия, субъекта и объекта. Но это тождество, по Гегелю, познаваемо средствами научного, логического мышления, в понятиях, поскольку началом, субстанцией всего является разум. Философия Гегеля – пантеизм в форме панлогизма. Всё разумное – действительно, всё действительное – разумно. Он создаёт мощную и поистине всеобъемлющую систему абсолютного идеализма. Мировой разум может и должен познать самого себя. Самопознание абсолюта (Бога) – основная идея спекулятивной системы Гегеля. В ней упорядочен огромный материал из всех основных отраслей науки, из истории науки, искусства, религии, философии, экономики и политики. Гегелю удалось создать грандиозный синтез знаний своей эпохи, представив весь естественный, исторический и духовный мир как единый закономерный процесс развития. Идеализм Гегеля имеет диалектический характер: субстанцию всего телесного и духовного мира составляет развивающийся разум. Абсолют Гегеля – это живая субстанция, или дух. Его учение – философская теология, но поскольку она описывает развитие абсолюта, его становление самим собой в процессе самопознания, она представляет собой одновременно и философскую теогонию. И решающий этап становления Бога самим собой, его самопознания – это история развития человеческой культуры. Философия Гегеля – грандиозная попытка осмыслить духовное развитие человечества в целом. Всемирная история впервые представлена им как закономерное развитие “мирового духа”, последовательно воплощающего себя в сменяющих друг друга образах культуры и постепенно достигающего таким образом полного самосознания. Философия Гегеля – своеобразная историческая метафизика, или метафизическая история. Оригинальность гегелевской философии заключается в этой идее единства предмета и метода философии: метод построения системы – диалектическое самодвижение, самополагание, самоотрицание, саморазличение, самоопосредование, самопознание мышления; но оно же есть и предмет философии, и её содержание, и само абсолютное. Сущность субстанции, как субъекта, или “духа”, состоит в становлении самим собой, которое осуществляется лишь посредством тройственного движения “узнавания себя в ином”, как это было установлено уже Фихте. Дух стремится стать “для себя” тем, что он есть “в себе”. Поэтому он “раздваивается”: чтобы стать собой, становится “иным” (самоотрицание, самоотчуждение), “внешним” самому себе, чтобы затем, “узнав” в этом ином (зеркале) самого себя, снова восстановить тождество с собой, но уже опосредованное, “богатое” определениями (отрицание отрицания, снятие отчуждения, “возвращение” к себе из инобытия, синтез).

Ориентация перечисленных классиков немецкой философии на разум и науку побудила других немецких мыслителей этого периода к критике рационализма. Так, И.Г. Гаман указывал на обусловленность сознания и мышления языком, а тем самым – на их историчность. “Чистый разум”, разум “вообще”, “мировой дух”, “абсолютная идея” и т. д. – это не подлинная и высшая реальность, а абстракции рационалистической философии. Ф.-Г .Якоби равным образом полагает, что “рассудок” не может схватить истинное бытие в своих абстракциях. Доступ к подлинной, абсолютной реальности даёт лишь чувственное восприятие, а также высшее, сверхчувственное восприятие, которое Якоби вслед за Юмом называет верой. Но органом этого восприятия он считает разум. И.Г. Гердер критикует априоризм Канта с позиций историзма. Он называет человека “первым вольноотпущенником творения”, свобода и открытость которого позволяют ему создавать самого себя. Особое положение человека в космосе обусловлено его способностью к языку, речи – среде формирования его сознания. Надо изучать не “мышление”, “категории”, “идеи” и т. д., а язык, причём – в его конкретном историческом развитии. В “Идеях к философии истории человечества” Гердер рассматривает историческое развитие человека и создаваемой им культуры как “возрастание к гуманности”.

§7. Новейшая и современная философия XIX–XX вв.

Новейшую и современную философию XIX–XX вв. иногда называют также неклассической философией и объединяют в один период, иногда же условно разделяют на философию XIX в. и философию XX в.

Историю современной философии обычно начинают с критики мощных систем немецкого идеализма, и прежде всего – спекулятивной системы Гегеля как вершины всей предшествующей классической философии. Философия Просвещения и немецкий идеализм определяются теперь как философия абстрактного разума, как “спекуляция” и “метафизика”. Отныне понятие разума уступает своё центральное место другим принципам. Разум теряет свою автономию, единство, чистоту и суверенность и ставится в зависимость от иных начал. Многообразные течения неклассической философии объединяет отказ от рациональной метафизики, от понятия философии как высшей науки.

В XIX в. начинается развитие трёх ведущих направлений современной философии: 1) позитивизма, сводящего философию к анализу или синтезу конкретно-научного знания, т. е. отводящего ей роль “служанки науки” (О. Конт); 2) марксизма, ставящего философию на службу революционному преобразованию мира и построению коммунистического общества (К. Маркс); 3) иррационализма как “метафизики воли” и “философии жизни”, (А. Шопенгауэр, С. Кьеркегор, Ф. Ницше). Рационализм и классические направления сохраняются, принимая модернизированную форму, но уже не господствуют (неокантианство, неогегельянство, неотомизм). На рубеже XIX–XX вв. возникают ведущие течения философии XX в. – феноменология (Э. Гуссерль) и аналитическая философия (Г. Фреге, Б. Рассел).

Итак, начало новейшей и современной философии – это так называемое “разложение гегелевской школы” и критика Гегеля. Что было прежде всего объектом этой критики? Безличность разума, растворение отдельного человека во всеобщем. Человек у Гегеля берется только со стороны всеобщего, “разумного” в нём, наличия в нём “божественного”. Гегель, по мнению родоначальников современной философии, игнорирует живую, конкретную личность, взятую во всей её неповторимой индивидуальности, взятую в её неповторимой жизненной ситуации. Эта отдельная личность не имеет ценности для философа, привыкшего мыслить целыми эпохами, народами, смотреть на мир “в аспекте вечности”, пребывать наедине с “абсолютным духом”, прослеживать ход мыслей Бога. Поэтому А. Шопенгауэр, Л. Фейербах, М. Штирнер, поздний Шеллинг, ранний Маркс, С. Кьеркегор начинают движение от абстрактного разума Канта и Гегеля – к “конкретному человеку”, от “спекуляции” – к настоящей “жизни”, к подлинному “существованию”. Спекуляция и метафизика, по их мнению, не только забывают “живого” и “конкретного” человека, они также недооценивают эмпирическое знание, не опираются должным образом на результаты конкретных наук. XIX в. – время индустриальной революции, необычайно быстрого и всестороннего развития науки и, соответственно, широчайшего распространения материализма, натурализма, нигилизма и эволюционизма в философии.

Поскольку разум по существу своему – всеобщий, один во всех людях, и мыслить он может также одно лишь общее, и поскольку мышление, в отличие от чувств или воображения, всегда, таким образом, “абстрактно” (дискурсивно), поскольку единичное и особенное, далее, дано не мышлению, а чувству и интуиции, постольку движение от Гегеля и против него, движение к “живому и конкретному”, обращается к неразумному началу в мире и в человеке. У Шопенгауэра и Штирнера это воля и интуиция, у Фейербаха – чувство, любовь, “природное”, у Маркса – общественная практика, материальное производство и борьба классов, у Кьеркегора – страсть, вера. Все они переходят от эссенциализма (философии сущности) – к экзистенциализму (философии существования) в широком смысле этого слова, т. е. от размышлений об абстрактно-всеобщей сущности человека (сконцентрированной в его разуме, в мышлении) – к анализу его конкретного существования в его “неразумных” аспектах, и прежде всего – к его воле, свободе. Бытие человека – это не мышление, не абстрактное “самосознание”, а акты воли и свободы. Свобода теперь выводится из области рационального (где она была у “классиков” – Сократа, Декарта, Спинозы, Канта, Гегеля). Свобода – это возможность и способность сделать выбор, в том числе, прислушаться к голосу разума или же поступить вопреки разуму. Следовательно, свобода не основывается на разуме, напротив, сама лежит в основе всего, стало быть, ни на чем не основана.

Это и есть исходный пункт неклассического иррационализма. Он хочет схватить не “сущность” вещи, т. е. нечто общее в ряду вещей и мыслимое разумом, а её саму, само её существование во всей его подлинности и неповторимой конкретности. Существование – это то, что в вещи сверх общего (абстрактного) понятия, иначе говоря – нечто немыслимое, алогическое. Всё, что мыслится – “абстракция”, идеальная фикция, а не реальность. Всё “разумное” – недействительно, всё действительное – неразумно. Философия “конкретного существования” пытается как-то выразить то, что невыразимо в понятиях, алогично. Неклассическая антигегелевская философия возникает первоначально как философия иррационального – иррационализм.

А. Шопенгауэр выражает неклассические идеи с классической ясностью: философия не может быть наукой, ибо подлинная реальность не схватывается мышлением и не выражается в понятиях. Для разума она, как правильно утверждал Кант, – “вещь в себе”. Разум и наука познают одни лишь обработанные интеллектом явления, но не ту подлинную реальность, которая скрыта за ними. Эта реальность, однако, вопреки Канту, познаваема, но иным путём – интуитивно. Реальность не дана и не может быть познана как какой-то объект, но она открывает себя в нас самих, “изнутри”, ибо мы сами и есть реальность, но в подлинных, алогических глубинах своего бытия. Это подлинное в человеке обнаруживается в искусстве в большей мере, чем в науке. Наука, по мнению Шопенгауэра, – принципиально заинтересованное, “корыстное”, субъективное знание, которое любую реальность хочет превратить в “объект”, т. е. сделать предметом деятельности субъекта, использовать его в интересах субъекта, для удовлетворения его потребностей. Иначе говоря, – сделать орудием воли. Поэтому суть науки (интеллекта вообще) – техника, расчёт, манипуляции. Именно поэтому она и познаёт одни лишь “явления” (природу), т. е. “объективации воли”. Отсюда следует, далее, что всякого рода методами науки могут быть познаны также лишь явления, а подлинная реальность никаким рациональным методам недоступна. Это – суть философии Шопенгауэра, его основной тезис. Подлинная реальность, скрытая за всеми явлениями природы и данная в интуиции, в непосредственном знании – воля. Воля и есть “вещь в себе”, “мир в себе”, как он есть. Человек “в себе”, как он есть, также – ничем не обусловленная, слепая и бессмысленная воля, жаждущая удовлетворения, но никогда его не находящая. Функция интеллекта (науки, разума) состоит в том, чтобы, удовлетворяя бессмысленное влечение воли, закрывать истину, рисовать красивые иллюзии (порядок, целесообразность, мораль, прогресс, справедливость, закон, логика и т. д.). Шопенгауэр – классик философского пессимизма: жизнь, как она есть поистине, ужасна, потому что слепа, неразумна, бессмысленна, абсурдна, наполнена неутолимыми желаниями и страданием. Шопенгауэр проповедует квиетизм, идеал недеяния, безразличия, нирваны, ибо всё бессмысленно: не к чему стремиться, не за что бороться. От Шопенгауэра перешли в XX в. и стали в нём популярными многие идеи: дуализма науки и философии; расширения понятия опыта при помощи интуиции; примата воли, жизни над интеллектом, над понятием, примата бессознательного, слепого начала в человеке над сознанием; трагизма, абсурдности, бессмысленности, иррациональности жизни; необходимости синтеза Запада (формы) и Востока (полноты мистических интуиций) и др.

Идеализм и рационализм Гегеля подверг критике и Л. Фейербах, вернувшийся от панлогизма к материалистическому сенсуализму. После первоначального увлечения гегелевской диалектикой Фейербах пришёл к твёрдому убеждению в том, что природу невозможно вывести из логики. Природа – не “инобытие” духа; напротив, дух – порождение природы. Материальный мир, данный нам в чувственном восприятии, бесконечно богаче любого понятия, любой логики, любой науки. “Теория, мой друг, суха, но зеленеет жизни древо…”. Фейербах, однако, был учеником Гегеля, и школа немецкого идеализма, школа диалектики не прошла для него даром. Он придал философскому материализму новую форму и вошёл в историю философии как создатель антропологического материализма. Кроме природы и человека нет ничего, и “высшие существа”, созданные религиозной фантазией, силой воображения человека – это лишь фантастическое отражение его собственной сущности. Тайна теологии и спекулятивно-идеалистической философии находится в психологии и антропологии. Бог – откровение человеку его собственной души, его собственной сущности. Свою собственную сущность человек объективирует в качестве сущности другого существа, “отчуждает” её от себя и полагает её вне себя как другое, высшее “существо”. Поэтому человек и есть главный предмет философии – в этом суть антропологического принципа Фейербаха. На место отчуждённой любви человека к Богу нужно поставить её скрытую истину – религию любви человека к человеку.

С критики гегелевской философии началось и творчество К. Маркса, родоначальника самого влиятельного философского учения XX в. Маркс продолжил древнейшую традицию философского материализма от Фалеса до Фейербаха, опираясь одновременно на великие открытия немецкого идеализма, преимущественно – на гегелевскую диалектику. Маркс придал материализму совершенно новую форму, создал диалектический материализм. У Гегеля активностью, творческой силой, способностью саморазвития и самопознания обладает “понятие”, “мировой дух” (Бог). Маркс отдаёт эти качества материи, и, прежде всего, её высшему порождению – человеку. Гегель описывает вневременное, логическое развитие “идеи”, философия марксизма говорит о вечном самодвижении и саморазвитии материи и о развитии человеческого общества во времени согласно всеобщим законам диалектики.

Установив факт религиозно-философского самоотчуждения человека и увидев его земную основу, Фейербах, согласно Марксу, не дал критики этой основы, не увидел её общественно-исторической сущности, скрытой в совершенно конкретных формах экономики и политики, порождающих ложное, “идеологическое” сознание вообще, в том числе – религиозное. Надо пойти дальше Фейербаха и выяснить, почему люди представляют себе мир и самих себя в иллюзорных, “превращённых” формах, почему они вынуждены “убегать” от действительности в вымышленные, идеальные миры религии и метафизики. Это исследование было начато Марксом в критическом разборе гегелевской философии права. В отличие от Фейербаха он берёт в качестве исходной отчуждённой формы человеческого бытия не религию, а государство. Поставив вопрос о причинах существования государства и связанного с ним систематического насилия и отчуждения Маркс пришёл к материалистическому пониманию истории и научному социализму.

Знаменитый тезис выражает главную интенцию всего последующего творчества Маркса: “Философы лишь различным образом объясняли мир, но дело заключается в том, чтобы изменить его”. Всё учение Маркса имеет практическую, прежде всего – социально-политическую направленность. Назначение философии – коренное преобразование общества, а именно – освобождение людей от всех форм насилия и эксплуатации, на которых были основаны все предшествующие формы общества. Буржуазное общество, капитализм в силу его собственных законов развития с необходимостью “отрицает” самого себя и на его экономической основе возникает новая, более высокая общественно-экономическая формация – коммунистическая. Маркс называет это общество будущего “коммунистическим” потому, что в нём исчезнет отчуждение, так что “свободное развитие каждого будет условием свободного развития всех” и тем самым будет преодолено то противоречие между частным и общественным, которое заставляло людей видеть свободу в обособлении людей друг от друга и порождало государственное насилие, культ эгоизма, социальное неравенство, социальную несправедливость и войны, экономическое угнетение и необходимость религиозного утешения и т. п.

Основоположник позитивизма О. Конт, как и Маркс, был уверен, что время метафизики, или спекулятивной философии, прошло. В противовес сложной диалектике Гегеля он открыл очень простой “великий основной закон” развития человеческого разума, “закон трёх стадий”: человечество в целом в своём духовном развитии закономерно проходит три основные исторические стадии: 1) теологическую, или “фиктивную” (начальную), 2) метафизическую, или “отвлечённую” (переходную), 3) научную, или позитивную (окончательную). Наука никогда не замахивается на абсолютное, вечное и бесконечное, будь то “дух” или “материя”. Она ограничивается скромным, трезвым и систематическим наблюдением фактов и их последующим обобщением. Она всегда решает конкретные и практически полезные задачи. Метафизика сделала своё дело и она должна исчезнуть, уступив своё место науке, “позитивному мышлению”.

Философия, однако, в отличие от метафизики, не исчезнет совсем. В наступившую новую эпоху “позитивного”, т. е. конкретно-научного, мышления, она также должна занять своё конкретное место в общей системе научного разделения труда. Философ должен не специализироваться в одной из наук, а изучать то, что все их связывает и объединяет, т. е. их общие понятия, общие принципы, общенаучные методы. Синтез наиболее важных результатов всех наук необходим для создания единого научного мировоззрения. Анализ должен разработать логику и методологию науки для более осознанного и успешного прогресса научного знания. Сведение философии к роли “служанки науки”, к частной науке – достаточно общее определение позитивизма в философии вообще.

Научное знание для Конта – высшая, самая совершенная форма знания. Оно способно к непрерывному и безграничному расширению. Оно представляет собой единственное действительно прочное, незыблемое основание для социального и технического прогресса человечества, для бесконечного совершенствования жизни людей. Наука положит конец общественным кризисам, революционным потрясениям цивилизованных наций. “Позитивное” мышление не любит революций, анархии, социальных потрясений и войн, ничего “иррационального”. Все эти социальные бедствия – следствие “умственной анархии”, разброда в умах, морально-интеллектуального хаоса, который немыслим в науке, основанной на “положительном мышлении” и который уничтожается и исключается только наукой. Она вырабатывает “общие идеи”, общую, единую, научную социальную доктрину, необходимую для достижения и поддержания социальной стабильности, согласия, гармонии и порядка. Наука позволит осуществлять научное управление обществом, т. е. его постепенное совершенствование, реформирование. В XX в. эти идеи заново и с большой силой отстаивал К. Поппер, критик “тоталитаризма” и теоретик “открытого общества”.

Сочинения датского философа С. Кьеркегора имеют ярко выраженную личностную окраску и религиозную направленность. Его анализ модусов бытия человека имел решающее влияние на становление экзистенциализма XX в. Исходный вопрос для него: как я, в качестве вот этого живого и конкретного человека, становлюсь в личное отношение к Богу? Для ответа на этот вопрос я должен сначала понять самого себя в своём индивидуальном существовании, а не в своей общей сущности. Этот вопрос немецкий идеализм, по его мнению, обошел, создав тип и образ “абстрактного мыслителя”. Вставая в позу “мыслящего существа вообще”, философ классического типа становится комической фигурой, “фантомом”. Для того, чтобы стать в подлинное отношение к Богу, нужно стать предельно субъективным, ибо единственная действительность, которую я знаю – это моя действительность, моя жизнь – именно она есть мой абсолютный интерес.

Человек изначально вовсе не является самим собой. Он должен стать самим собой. Бытие человека не “дано” – это его задача, осуществление которой “задано” его свободе. Всегда имеется возможность того, что человек сбивается с пути к себе, сознательно или бессознательно, и находится в ложном отношении к самому себе, не находит самого себя. Это состояние Кьеркегор называет отчаянием и в работе “Болезнь к смерти” описывает различные формы нежелания быть самим собой. Человек, согласно Кьеркегору, свободен изначально. Свобода – сама субстанция его бытия, поэтому он не может получить её, или добиться её и т. д. Проблема состоит в том, что человек, как правило, отказывается от своей свободы и тем самым теряет себя. Почему? Ответ Кьеркегора парадоксален и именно этот ответ даёт начало экзистенциальной диалектике: человек больше всего в мире боится своей свободы, боится быть самим собой. Свобода оказывается слишком тяжёлым бременем, и человек, как правило, меняет свободу на безопасность и удобства, добровольно выбирая неподлинное, “массовидное” существование. Человек вполне становится самим собой лишь наедине с собой и наедине с Богом. Лишь так достигается полнота и подлинность и бытия, и истины. Кьеркегор – создатель христианской экзистенциальной философии.

Ф. Ницше, основоположник так называемой философии жизни, подвергает острой критике традиционные ценности европейской культуры, не только научные и философские, но и религиозные, разоблачая их скрытую мотивацию, лицемерие и неискренность, и начинает свой бескомпромиссный спор с культурой своего времени, обрисовав перспективу возникающего после переоценки всех ценностей нового общества сверхчеловека, в котором абсолютная и ничем не сдерживаемая естественность, непосредственность, творческая “витальность”, сочетается с необычайной тонкостью духовной организации и изощрённым эстетством. Ему, “белокурой бестии”, сильному и здоровому носителю “свободного духа” и новой “морали господ”, будут противостоять “стадные люди”, толпа, которая подчиняется вымышленному Богу и “морали рабов”, христианской морали слабых и сострадательных, культивирующей всё болезненное, вырождающееся. Взгляды Ницше можно назвать аристократическим индивидуализмом. Ключевое понятие его мировоззрения – воля к власти. Воля к власти – это самая суть жизни. Ницше опирался первоначально на Шопенгауэра и на теорию естественного отбора Дарвина, его принцип “борьбы за существование”. Начало всего – воля, но она не слепа, а имеет цель: самосохранение, повышение чувства жизни и способности жить, увеличение силы и власти. Пессимизму своего учителя Шопенгауэра Ницше противопоставляет героический оптимизм. Лейтмотив исполненного бунтарского пафоса и страсти, мучительного творчества Ницше – борьба против декаданса, как ослабления жизненной силы, вырождения жизни, и против его морали и его религии – христианства. Бог уже умер, а Европа лицемерно делает вид, что верит в него. Надо отважиться сделать все выводы из “смерти Бога”. Ницше подхватывает фундаментальную критику науки у Шопенгауэра, ставшую столь модной в XX в., но если Шопенгауэр говорил о неспособности науки постичь подлинную реальность, то Ницше уже ощущает страшную угрозу жизни, исходящую от безличного Разума Просвещения и от науки с её безлично-принудительной “объективной истиной”. В Ницше видят своего вождя и учителя и те философы XX в., которые испытывают ненависть к культурной традиции, тягу к маргинальному, аномальному, патологическому, запретному, и стремятся не к познанию истины, но к созданию литературно-журналистской сенсации, и пишут в вызывающе-шокирующей, провоцирующей манере, стремясь привлечь к себе внимание, произвести “шум” в обществе и породить новую философскую моду.

Философия жизни – это не учение о жизни, но определённый способ философствования, который стремится понять жизнь из неё самой, а не из каких-то абстрактных метафизических начал. Философствование должно быть подлинным и непосредственным выражением жизни в её ценности и целостности. Это новое философствование исходит из того, что невозможно, да и не нужно никакое построение системы философии, исходящее из чистого разума, самодостоверного и самодостаточного чистого мышления, всеобщих принципов и т. д. Философия Ницше, скажем, принципиально антисистематична, имеет преимущественно афористически-литературную, символическую форму. В этом контексте возникает и вопрос о месте мышления и его наиболее полного воплощения – науки – в более широкой реальности жизни. Главная проблема философии жизни и состоит в этом вопросе – об отношении мышления (разума) и жизни. Она исходит из того, что мышление, духовная жизнь – лишь одно из проявлений жизни, поэтому мышление обусловливается и определяется жизнью, а не жизнь – мышлением. Разум и наука не могут подчинить себе жизнь, т. е. сделать её разумной. Полное подчинение разуму и науке убивает жизнь, делает человека бездушной машиной.

Разум и наука для философии жизни по существу своему инструментальны: их назначение – выживание, манипулирование с объектами, их использование, подчинение власти субъекта. Этой целью определяются методы естествознания, задача которого – покорение природы. Разум и наука – орудия насилия. Поэтому познание жизненных проявлений человека требует иного подхода. В. Дильтей, создатель критики исторического разума, впервые применивший термин “философия жизни”, утверждал, что разум не может быть судьёй истории. Науки о природе и науки о духе должны применять совершенно различные методы: объяснению первых противостоит понимание вторых. Общую методологию понимания культурно-исторических явлений жизни и духа Дильтей назвал герменевтикой. Главным результатом герменевтического понимания истории должно быть построение философской антропологии.

А. Бергсон также полагал, что абстрактное мышление в общих понятиях неспособно понять жизнь, подлинную действительность, вечно переменчивую, всегда индивидуальную, творческую. Необходимо создать новую метафизику, которая, опираясь на данные отдельных наук, смогла бы преодолеть их разрозненность, проникнуть в глубинную реальность, недостижимую для них, и дать целостное, интуитивное видение мира как целого. Единственный источник метафизического познания – интуиция, особого рода внутреннее переживание. Ей одной даётся первоначало мира – “жизненный порыв”, который развёртывается и дифференцируется во всё новых и новых формах. Интуитивизм Бергсона – одна из многих ветвей “философии жизни”. Другой её представитель, Г. Зиммель, видел трагедию культуры в том, что её формы, порождённые творчеством жизни, застывают, окостеневают и вступают в конфликт с породившей их самих жизненной активностью, подавляют и уничтожают её.

В конце XIX в. Ч.С. Пирс и В. Джемс создали прагматизм, который нашёл наибольшее распространение в США. Он представляет собой модернизированный на основе семиотики Пирса вариант старого софистического тезиса о том, что “человек есть мера всех вещей”. Истинность и полезность – одно и то же: так можно кратко сформулировать смысл прагматизма в философии. Иначе говоря, забудем слово “истина”, будем говорить об одной лишь эффективности или неэффективности наших знаний. То, что в данной конкретной ситуации полезно, выгодно и эффективно, – то и “истинно”. Все наши понятия – не отображение сущности вещей, а лишь схемы возможной деятельности с ними и её результата.

В конце XIX в. возникает и одно из самых влиятельных течений философии XX в. – аналитическая философия. Она продолжает генеральную линию позитивизма, однако её происхождение и сущность невозможно понять без учета научной революции конца XIX – начала XX вв., в особенности – кризиса математики. Самая общая идея аналитической философии – просто ответственное обращение с языком, разложение сложных языковых выражений на более простые, в пределе – элементарные, “атомарные” высказывания, которые фиксируют простейшие, “атомарные” факты. По мысли Б. Рассела, всякая научная философия должна начинаться с анализа языковых выражений. Цель этого анализа – выяснение значения языкового выражения, как совокупности знаков, и его правильного употребления. Иначе говоря, аналитическая философия – это попытка решения философских и научных проблем посредством анализа языка. Аналитическая философия не строит систему, она – терапия, метод излечения болезней языка, порождающих путаницу, споры, недоразумения, псевдопроблемы. Именно ей принадлежит главная заслуга в осуществлении лингвистического поворота – одной из главных отличительных черт философии XX в. Наиболее крупные представители – Г. Фреге, Г.Э. Мур, Б. Рассел, Л. Витгенштейн, А. Мейнонг, М. Шлик, Р. Карнап, Дж. Остин и др.

Возникновение аналитической философии было неразрывно связано с созданием математической логики. Необходимость её разработки диктовалась тем, что математики в ходе доказательств неявно использовали такие правила вывода, которые не описываются в формальной логике. Другими словами, логики Аристотеля недостаточно для того, чтобы обосновать все способы математического рассуждения и доказательства. Размышляя над проблемой обоснования начальных понятий математики, Г. Фреге сумел придать традиционной формальной логике новую форму “записи понятий”, при помощи которой он надеялся свести исходное понятие числа к логическим понятиям, а арифметические действия – к логическим операциям и таким образом вывести арифметику из логики, а затем из арифметики вывести геометрию и всю остальную математику. Так возникла программа логицизма в обосновании математики. Однако знаменитый парадокс Рассела обнаружил противоречие в фундаментальном для этой программы понятии “множества”. В этой точке в результате возникшей проблемной ситуации и началось новое, “аналитическое” философское исследование оснований математики (а вместе с ней и всей точной науки о природе и знания вообще). Значение фундаментального труда Рассела и Уайтхеда “Начала математики” (1910 г.) состояло в том, что они разработали способ краткой формальной записи всей арифметики. В результате стала отчётливо видна её логическая структура, были явно и чётко сформулированы правила вывода, используемые в математических доказательствах. Тем самым было положено начало построению самых разнообразных формальных исчислений. Метод формализации-аксиоматизации получил в XX в. мощное развитие.

Одновременно начался переход философии к анализу языка науки вообще. Неклассическая философия, как мы видели, отказывается от понятия “разума вообще”, “чистого разума” и т. д. Поэтому философия науки в поисках прочной и вполне “позитивной” опоры для исследования начинается с признания простого и совершенно очевидного факта: аксиома есть просто исходное утверждение, т. е. некоторое предложение, языковое или знаковое выражение, из которого затем выводятся следствия – т. е. другие предложения. Иначе говоря, аксиомы – это просто исходные формулы, т. е. соединение вообще говоря совершенно произвольных знаков по установленным логикой и математикой правилам. Исходная философская идея неопозитивизма, как формы аналитической философии, состоит в том, что математика – это язык науки, следовательно, не знание о мире, но просто система искусственных знаков, которые используются для упорядочивания эмпирического, фактического знания о реальном мире. Собственно знание о мире, о реальности имеет сугубо эмпирическое происхождение. Неопозитивизм, согласно формуле представителя “Венского кружка” Р. Карнапа, может быть выражен одним принципом: не существует априорного и в то же время синтетического знания. Науки изучают реальный мир путём опыта. Философия занимается анализом языка, как инструмента науки в целях его совершенствования и создания идеального языка науки. Философия, таким образом, существует для того, чтобы помогать науке в её развитии. Никакого самостоятельного познания мира она не даёт. Цель философии – “прояснение мыслей” учёного, логической структуры науки, устранение неточности, многозначности, противоречивости терминов. Каждый символ тогда займёт своё место и будет иметь точно определённую функцию внутри единой системы, точно описывающей установленные факты. На этой основе можно точно отделить научное знание от ненаучного (проблема демаркации) и, наконец, свести всё научное знание в конечном счёте к констатации элементарных и совершенно несомненных фактов опыта. На этом пути неопозитивисты создали современную логику и методологию науки, модели научного знания, показали его логическое строение, изучили его формы и методы, разработали принципы верификации и фальсификации.

Неопозитивистская программа породила большие ожидания и надежды, в 20–30-е гг. XX в. она интенсивно осуществлялась, и были получены многообещающие результаты. Однако вскоре начались разочарования. В 60-х гг. в западной философии уже было общепризнано, что неопозитивистская программа в собственно философском отношении потерпела неудачу. Логический эмпиризм в результате внешней критики и внутренней самокритики постепенно сошёл со сцены и трансформировался в новую форму аналитической философии – лингвистический анализ, а также в критический рационализм и историческую школу в философии науки.

Самоотрицание и разложение неопозитивизма было обусловлено тем, что он, при всей своей ориентации на науку, не соответствовал реальной практике научного исследования, настоящей науке в отличие от её упрощённой позитивистской, аналитической модели. В конечном итоге выяснилось, что никаких “чистых” фактов, независимых ни от какой теории, не существует. Идея чистого опыта оказалась не более состоятельной, чем идея “чистого разума”. Углубление в структуру факта привело к отказу от первоначального замысла неопозитивизма. Его дальнейшее развитие пошло по пути исследования диалектики (взаимозависимости) теории и опыта. Это исследование в свою очередь неизбежно привело к изучению реальной истории науки.

Создатель критического рационализма К. Поппер в 1959 г. предложил заняться исследованием исторического развития науки, а не формальным логико-математическим моделированием одного лишь её современного состояния. Он заменил жёсткое противопоставление “истинное – ложное”, “факт – теория” динамическим представлением о “живучести” теорий, об их борьбе за “выживание” и об их постоянной “фальсификации”, совершенствовании, “реформировании”. Научная теория тем лучше, чем больше у неё таких следствий, которые можно критиковать, проверять, опровергать. Все теории – не более, чем временные гипотезы, более или менее правдоподобные (пробабилизм). Поппер создал также теорию “открытого” общества, которое он противопоставил “тоталитарному” (прежде всего – коммунистическому) обществу, лжепророки которого – Платон, Гегель, Маркс. Лишь открытое общество обеспечивает возможность свободной проверки всех теорий-гипотез и тем самым – реформ и прогресса.

Выяснилось, далее, что содержание науки, как фактов, так и теорий, зависит и от других, вненаучных форм деятельности людей (спор интернализма и экстернализма). Наука всегда существует в контексте культуры, общества, истории и зависит от экономики, политики, искусства, религии и т. п. Причём эта связь науки с “окружающей средой” не носит чисто внешнего характера, а затрагивает саму суть науки, её существенное содержание, её основные идеи. Выяснилось также, что элиминировать метафизику не удаётся, более того – её существование и развитие необходимо для плодотворного развития самой науки. Благодаря осознанию этих обстоятельств неопозитивизм трансформировался в постпозитивизм – исследование реального исторического развития науки в контексте общественной жизни, культуры в целом. Современная философия науки в лице Т. Куна, И. Лакатоса, П. Файерабенда и других перешла по преимуществу на позиции социо-культурологического релятивизма и “анархизма” в философии науки.

Кроме этого, разложение или трансформация неопозитивизма была обусловлена самой внутренней логикой философского эмпиризма. Несоответствие неопозитивизма принципу эмпиризма и стремление именно к предельно последовательному эмпиризму в философии привело одного из классиков “логического позитивизма” Л. Витгенштейна к созданию философии лингвистического анализа, история которого начинается в 1953 г., с опубликования его “Философских исследований”. Эта версия аналитической философии и принципа эмпиризма доминирует сегодня в англоязычной литературе. Лингвистический анализ, как и неопозитивизм, считает язык предметом философии. Но он создаёт новую концепцию значения языковых выражений. На место логико-математической, формальной и верификационной концепции значения он ставит функциональную, или игровую, теорию значения. Нет никакой иной логики, кроме логики игры, которая имеет не идеально-нормативный, принудительный и общезначимый, но чисто эмпирический, ситуационный характер. Нет никакого иного значения слов, знаков и прочих языковых выражений, кроме “живого”, ситуационного, коммуникативного. Значение слова есть его использование в языке. Невозможно и не нужно подчинять живой язык выдуманной, искусственной норме. “Норма” – это попытка каких-то реальных носителей языка подчинить себе других носителей. Это – выражение насилия, тоталитарных властных тенденций. “Логика” или “наука” – это лишь две из множества равноправных языковых игр. Её правила имеют силу лишь для тех, кто согласился играть в эту игру, принял её правила. А вообще, нормой следует признать всё, что делается в языковых практиках. Язык – не зеркало и не фотоплёнка, а “сумка с инструментами” в житейской практике. Язык, собственно, и есть главная реальность. Мы живём, чувствуем и мыслим лишь “внутри” языка, посредством него, благодаря ему – он есть настоящая стихия, первоначало, архэ, а мы, как отдельные индивиды, сознающие свои чувства и мысли, – лишь модусы этой языковой субстанции. В стихии языка растворяется и умирает “субъект” классической философии и его “чистый разум”. Аналитическая философия, продолжая линию эмпиризма и начав с анализа науки и идеала абсолютной строгости, пришла к полному отказу от всякого обоснования науки и наделения её каким-то особым, привилегированным статусом. Она призывает изучать обыденный язык во всём многообразии речевых актов и в его отношении к обыденному “жизненному миру” (П. Стросон, Дж. Остин).

Главным оппонентом аналитической философии в XX в. стала феноменология, созданная на рубеже веков Э. Гуссерлем. Феноменология, в отличие от аналитической философии, – это прежде всего онтология, т. е. учение о бытии, об истоках и корнях всего существующего, о его первых началах. Она продолжает традицию истолкования философии как абсолютного знания, как универсальной и строгой науки. Основоположник феноменологии стремился найти обоснование единого миропонимания перед лицом быстрого увеличения числа частных наук, утрачивающих единство. Гуссерль продолжает традицию метафизической онтологии, которая после Канта становится онтологией сознания, онтологией трансцендентальной субъективности.

В XIX в. эмпирическое исследование в конкретных науках вытесняло философию из всех областей научного знания. Дело дошло до того, что психология стала притязать на эмпирическое обоснование логики и математики – последнего убежища априоризма и рационализма: возникло чрезвычайно влиятельное движение психологизма. Против психологизма в логике и математике и выступили Э. Гуссерль и Г. Фреге. Оба они видели, что вместе с понятием логической необходимости не только устраняется идея науки в строгом смысле этого слова, но и вообще ставится под вопрос всякое стремление к истине. Дело в том, что логика и математика – это не частные науки, они формируют необходимые условия истинности мышления во всех областях. Поэтому в споре с психологизмом речь шла о принципиальной возможности достижения объективно истинного, проверенного знания в науке и философии вообще. Это обстоятельство и побудило Гуссерля дать новую интерпретацию логики, которая одновременно положила начало феноменологии, как новому направлению в философии.

В трактате “Логические исследования”, одном из главных философских произведений XX в., Гуссерль разработал глубокую и всестороннюю аргументацию против психологизма. Согласно ей, логические законы формулируют закономерности некоторой идеальной действительности, которая одинаково является в сознании всех людей. Феноменология и была задумана и разработана Гуссерлем как объяснение способа существования того идеального бытия, которое лежит в основании логики как “искусства мыслить”. Эти идеальные предметности Гуссерль назвал позднее термином “эйдос”. К понятию эйдетического феномена Гуссерль пришел в процессе исследования языковых выражений и их значений во втором томе “Логических исследований”. Проведенный там феноменологический анализ понятия “смысла” – одно из самых крупных достижений в философии XX в. и одновременно возвращение (от позитивизма, психологизма и гносеологизма) к великим онтологическим идеям античности и средневековья. В психологических актах всегда подразумевается нечто неизменное, постоянное, некоторый эйдос, на который и направлен этот единичный акт; этот эйдос стоит “за” отдельными эмпирическими восприятиями, выходит за их пределы, всегда “трансцендирует” их. Задача эйдетической феноменологии – освободить действительно подразумеваемое, или эйдос вещей и событий, от отождествления их с частичными чувственно данными аспектами, а также очистить их от элементов, коренящихся в предрассудках, в том числе – научных. Она должна пробиться к самим вещам, как гласит лозунг феноменологов.

Феноменология, в конечном счете, есть описание того, что дано сознанию. Ее метод – духовное созерцание (видение) фактов-сущностей, эйдосов, феноменов, которые показывают себя нашему сознанию и которые мы, собственно, всегда подразумеваем. Это “созерцание сущности”, “сущностное видение” происходит интуитивно, посредством схватывания непосредственно и очевидно данного в сознании. Разработка “эйдетических” основ всех наук была последней по времени попыткой в западной философии обосновать смысл всего сущего, исходя из некоторых очевидных и общезначимых источников. Позднее Гуссерль интерпретировал эйдетическую феноменологию как трансцендентальную философию. Феноменология – это общая теория явления объектов в сознании, т. е. описание того, как нечто, что-либо вообще, являет себя в сознании. Это учение о всех возможных способах данности объектов сознанию. Феноменолог стремится максимально расширить границы “мира”, его горизонт. Суть феноменологии – уравнение в правах всех видов “данности”, всех форм “опыта”. Все “модусы данности” объекта равно необходимы для понимания данного в них “нечто”. Поэтому феноменология – это, по словам Гуссерля, не только сверхрационализм, но и одновременно радикальный эмпиризм.

Гуссерль стремился раскрыть первоисток “толкования”, наделения “смыслом” вообще. В этом пункте феноменология пересекается с герменевтикой. Применение феноменологического метода к осмыслению человеческого бытия привело к созданию фундаментальной онтологии и экзистенциальной феноменологии. Таким образом, внутреннее единство, неразрывная связь этих течений друг с другом позволяют говорить о широком направлении экзистенциально-феноменологической герменевтики в философии XX в., цель которой – выявить предельные онтологические основания всего данного сознанию, расшифровать изначальный смысл мира.

Программа феноменологии столкнулась с трудностями. Неудачные попытки их преодоления Гуссерлем стали исходным пунктом для его учеников, которые предложили новые решения этих проблем. Важнейшие представители этой новой онтологии сначала распространили идеи Гуссерля на сферу этики и философии права. А. Райнах, например, полагал, что в основании всякого позитивного права лежат правовые понятия, выражающие не зависящее от человека бытие. Н. Гартман также построил новое учение о бытии, используя результаты феноменологических исследований и соединив общую феноменологию с реалистической интерпретацией философии Канта. Для современной философии и науки имеет значение его учение о слоях бытия и их взамозависимости. Особенно большое влияние оказала феноменологическая этика М. Шелера, который попытался сделать в этике то же, что Райнах в теории права: найти априорное, общезначимое основание нравственности, “эмоциональное a priori”, показав несостоятельность нравственного скептицизма и релятивизма. Он перенес гуссерлевское интуитивное “видение сущности” в эмоциональную область и утверждал, что все нормы, императивы, требования и т. п. коренятся в некотором интуитивно очевидном самостоятельном бытии, бытии ценностей. Феноменология эмоций позволила Шелеру набросать проект современной философской антропологии, как особого направления в философии XX в. Его антропологические идеи развивали Х. Плесснер и А. Гелен. Благоприятную почву феноменология нашла во Франции, где М. Мерло-Понти также построил новую онтологию, согласно которой за всем видимым скрывается невидимое, за всем сказанным – молчаливо подразумеваемое, причём осознание присутствия этого невидимого, о котором мы всегда молчим, есть условие и всякого видения, и всякого высказывания.

В последние годы жизни Гуссерль все больше и больше связывал трансцендентальную субъективность с конкретным человеком в его жизненном мире. Здесь он вплотную столкнулся с проблемой времени. Вместе с феноменологическим анализом времени появляется тезис о том, что идеи Hового времени постепенно привели европейское общество к кризису, поскольку точные науки занимают ложную позицию по отношению к естественному “жизненному миру” и субъективности человека, а потому и не могут ответить на жизненно важные вопросы. Лишь философия может и должна преодолеть этот кризис, восстановив значимость жизненного мира повседневности и единство всех наук. Эти мысли Гуссерля были лишь программно намечены. Благодаря работам его ученика М. Хайдеггера стало ясным, как это преодоление кризиса европейской культуры может выглядеть в деталях. Феноменология переходит в экзистенциальную философию.

Фундаментальная онтология Хайдеггера представляет собой попытку радикального переосмысления на базе феноменологического метода проблемы бытия, “забытого” всей европейской философской традицией после досократиков, а в особенности – Новой философией, с её культом субъекта и сознания. Вслед за Гуссерлем он стремится вернуться “к самим вещам”, видеть “все вещи проще, зорче и неотступнее”. Исходным пунктом в его учении о бытии и времени служит то бытие, которое воплощено и осуществляется в человеке, в его “здесь-бытии”, в его присутствии в мире. Это присутствие и становится предметом феноменологического анализа. Анализ экзистенции проводится в терминах “заботы”, бытия-в-мире, со-бытия, подлинности и неподлинности, утерянности и заброшенности, временности и бытия-к-смерти и т. д. Будучи недовольным практически всей европейской философской традицией за её “забвение бытия”, Хайдеггер не только стирает традиционные границы между онтологией, гносеологией, этикой и т. д., но и подвергает критике и деструкции традиционный категориальный и языковый строй философии, создавая новый философский язык, который делает его многочисленные сочинения совершенно невразумительными для одних и необычайно привлекательными для других – тех, кто вслед за Ницше хочет “философствовать молотом” и крушить авторитеты и традиции.

Иногда учение Хайдеггера включают в более широкое течение экзистенциализма. Последний, опираясь на идеи Киркегора, Ницше и Гуссерля, создаёт новую теорию человеческого бытия в мире, “экзистенции”, новую теорию отчуждения и свободы человека в абсурдном мире. Наряду с атеистическим экзистенциализмом (К. Ясперс, Ж.-П. Сартр, А. Камю) был разработан также религиозный, христианский экзистенциализм (Г. Марсель). Ближе всех к “предтече” экзистенциализма, Кьеркегору, стоял К. Ясперс. Наука, повторяет он мысль Шопенгауэра, не даёт познания бытия, поскольку для неё есть одни “объекты”, внешнее. Но есть принципиально иное бытие – “я сам”, которое может быть познано лишь “изнутри”, в опыте самореализации. И суть дела в том, что подлинное “я”, то, что я есть на самом деле, экзистенция, обычно скрыто от меня самого под поверхностью внешнего, обыденного существования, и обнаруживается, или пробуждается, лишь в пограничных ситуациях. Экзистенциализм – учение о смысле человеческого существования, феноменологическое описание ложного смысла (отчуждённого бытия, потери себя), утраты смысла (абсурда), движения человека к обретению подлинного смысла (пробуждения, озарения, возвращения к самому себе). Опыт самоосуществления нуждается и в коммуникации, так как лишь благодаря другим я становлюсь собой, а также в трансценденции, оборотной стороне конечности человека. Человеческое бытие, экзистенция, по сути своей – интерес, inter-esse, “бытие-между” животным и Богом, разорванность, внутреннее противоречие, порыв, самоотрицание, нетождественность самому себе. Ж.-П.Сартр также предпринял попытку построения феноменологической онтологии, в центре которой стоит понятие свободы. Экзистенциальная философия свободы, по мнению Сартра, должна быть интегрирована в марксизм, сделав его подлинным гуманизмом. Экзистенция человека самоотрицательна: он не есть то, что он есть; он есть то, что он ещё не есть, ибо человек – это “проект”, он определяется через свои возможности, тем, что он делает и сделает. Лишь в человеке существование предшествует его сущности. Если человек отождествляет себя с чем-то (я-де “бизнесмен”, я – “модель”, я – “олигарх”, я – “звезда” и т. п.), он растворяется в функции, “овеществляется”, падает жертвой дурной веры и утрачивает свободу, подлинность бытия. Если же он ни с чем себя не отождествляет, но желает всё же достичь вершины и конечного смысла – он тоже становится жертвой бесплодной страсти. В сущности, человек хочет быть Богом, но Богом быть нельзя: человек конечен, “обременён миром” и своей заботой, он не может поглотить свободу другого… Всё зависит от направления экзистенции как “проекта”: направленность в мир – неподлинное бытие, направленность в “трансцендентное” – подлинное. А. Камю в художественно-философской форме описывает опыт переживания абсурда: бунта против непреодолимой чуждости, враждебности бессмысленного мира – мыслящему “я”.

Универсальная герменевтика обобщает все предшествующие попытки создать методологию и теорию понимания, истолкования знаков, символов, знамений, священных текстов, произведений искусства, исторического прошлого и других явлений духа (Э. Бетти, Г. Гадамер, П. Рикёр). Герменевтика как философская теория была основана немецкими “романтиками” (Ф. Шлегель, Ф. Шлейермахер). У них шла речь о проблеме понимания состояний души другого человека, его индивидуальности, выраженной прежде всего в произведениях искусства. Позднее у В. Дильтея, Л. Ранке, И.Г. Дройзена герменевтика рассматривается как общий метод исторического познания, или “вживания” в духовное состояние людей прошедших эпох, нашедшее своё воплощение и выражение в их поступках, составивших события прошлого, т. е., собственно саму историю. Э. Бетти понимал герменевтику как общую методологию “перемещения в чужую субъективность”. Г. Гадамер опирался также на феноменологический метод Гуссерля и концепцию языка как “родного дома бытия” Хайдеггера, благодаря влиянию которых герменевтика у Гадамера становится наконец онтологией, универсальной философией, и в существенных пунктах возвращается к учению Гегеля о познающем себя духе, обогащённому достижениями феноменологического анализа и философии языка XX в.

Философия жизни XX в. подвергает критике современную научно-техническую цивилизацию (индустриальное, капиталистическое) общество, усматривая в современной технизированной культуре скорее опасность, чем благо для гуманного начала в человеке и пытается обратить человека к его изначальным жизненным реальностям (А. Бергсон, Г. Зиммель, Л. Клагес, Х. Ортега-и-Гассет).

Радикальной критике современное буржуазное общество подвергают также марксизм и неомарксизм XX в. Они дают философское обоснование необходимости перехода к принципиально новому типу общественного устройства. Философия марксизма во многом определила социально-экономический и политический облик мира в XX в., привела к созданию новых систем хозяйства и власти. Своё развитие и практическое применение она нашла в трудах В.И. Ленина, Мао-цзе-Дуна, Ф. Кастро и многочисленных философов-марксистов во всём мире, особенно в социалистических странах, где она стала официальной государственной идеологией. Неомарксизм раскрывает негативную диалектику Просвещения, гуманизма и модерна. Э. Блох применил марксизм для создания учения об утопии, как принципе надежды, который укоренён не только в сущности человеческого сознания, но и в самом бытии. Фракфуртская школа неомарксизма, или критическая теория (Т. Адорно, М. Хоркхаймер, Г. Маркузе), подвергает критическому исследованию первые основания современной цивилизации. Подобно К. Марксу она видит ключ к решению философских проблем в исследовании общественных отношений, взятых в их целостности и развитии, говорит об эксплуатации, эмансипации, необходимости устранения господства, угнетения, репрессии, об освобождении творческих, игровых возможностей человека, о достижении мира, свободы и счастья. Однако Маркс, по мнению наиболее влиятельного представителя этого направления, Ю. Хабермаса, сосредоточившись на экономических и политических структурах буржуазного общества, недостаточно внимания уделил исследованию различных форм коммуникации людей. Именно они, а не классовая борьба пролетариата, имеют решающее значение для разумного переустройства современного общества. Созданная Хабермасом философия коммуникативного дискурса ставит в центр исследования понятие коммуникативной рациональности и опирается на философско-лингвистические идеи Н. Хомского, Дж. Остина и Дж. Сёрла, прежде всего – на концепцию языковой компетентности и теорию речевых актов. Основная идея состоит здесь в том, что язык – это не просто совокупность знаков, обозначающих некоторые “референты”, но – речевая деятельность, неразрывно связанная с определённой “прагматикой” – отношениями людей и правилами их общения, поведения, коммуникации, предметной деятельности. Чрезвычайно важное для современной философии понятие дискурса означает общение любого числа лиц, достигшее аргументативной и рефлексивной зрелости. Лишь коммуникативная зрелость создаёт подлинную общественность. Лишь в дискурсе рождается и подлинно философское мышление, разрушается мнимая самоочевидность суждений, преодолеваются догматизм, фанатизм, односторонность и слепота и связанная с ними глухота людей друг к другу, враждебность. Лишь в дискурсе возможно действительное согласие, консенсус – как с самим собой, так и с другими людьми. Сторонником коммуникативного подхода в философии является и К.-О. Апель, создатель трансцендентальной прагматики. В отличие от Хабермаса он непосредственно отталкивается не от идей основателей Франкфуртской школы, но от трансцендентальной философии Канта, которую он стремится реконструировать и модернизировать при помощи философии языка Хайдеггера и Витгенштейна, поставив на место “сознания” и его “априорных форм” прагматику языковых игр и условия возможности идеального коммуникативного сообщества. Преимущественное внимание Апель уделяет не социальному переустройству, а трансформации философии.

Структурализм XX в., исходя из идеи Маркса о том, что сущность человека – это совокупность общественных отношений, обобщает идеи структурной лингвистики Ф. де Соссюра до философской теории культуры. Структурализм в философии противостоит тому подходу, который кладёт в основу “субъект”, “сознание”, индивида и его деятельность и т. д. Он обращается к исследованию анонимных, безличных, инвариантных структур, которые обнаруживаются и в сознании индивидов и коллективов, и в деятельности людей, и в общественной жизни, но прежде всего – в языке. Основополагающая мысль состоит в том, что язык – это система совершенно условных знаков, которые имеют значение исключительно в их взаимных отношениях друг к другу, и система этих взаимоотношений знаков неизмеримо важнее, чем отношение знаков к обозначаемым ими предметам. Значительное влияние на структурализм оказали также идеи Ницше и учение Фрейда о бессознательном, которое обнаруживает себя в речи. К. Леви-Стросс обратился к исследованию архаических культур, Р. Барт – к структурам литературного творчества, Ж. Лакан – к структурам бессознательного. М. Фуко стал знаменитым благодаря развитой им философии дискурсивных практик, названной Фуко археологией. Эта “археология” говорит не столько о человеке, обществе или истории, сколько о дискурсах и дискурсивных практиках, анонимных, фрагментарных и переменчивых структурах высказываний, в которых исчезает “субъект” классической философии. Дискурсивные практики, ансамбли дискурсивных событий соседствуют, пересекаются, соединяются, отсоединяются, прерываются, рассеиваются, теряются в лабиринтах, игнорируют друг друга и т. д. и т. п. Принципы связности не остаются неизменными – они возникают и исчезают, рассеиваясь игрой случая. В связи с концепцией Фуко говорят о децентрации субъекта и смерти человека. Философы подобного направления предпочитают говорить об играх и группах. Особое внимание Фуко привлекали маргинальные феномены, связанные со всякого рода “отклонениями”. Задачу интеллектуала он усматривает в сотрясении основ, “рассеивании” привычного и кажущегося известным, в ре-проблематизации.

В этом лингвистическом потрясении основ особенно преуспели представители постструктурализма и постмодернизма, которые, следуя призыву Ницше “философствовать молотом” и намерению Хайдеггера подвергнуть деструкции историю онтологии, подвергают особого рода критическому анализу, деконструкции, всю традицию европейской “рациональности” (Ж.-Ф. Лиотар, Ж. Делёз, Ж. Деррида, Ж. Бодрийяр и др). По убеждению философов этого направления, всякое “конструирование” в сфере мысли, всякое построение систем устарели. Их объединяет опора на текст и язык, нелюбовь и ироническое отношение ко всякой определённости, последовательности, порядку, однозначности, точности, логичности, “большим рассказам” (например, любым философским системам и научным теориям) и страсть к интеллектуальной игре, умственной свободе, противоречиям, “дисконсенсусу”, “агонистике”, парадоксам, фрагментарности, нестабильности, разрушению, рассеиванию и размыванию, эксцентричности и эпатажу, симуляции и двусмысленности.

Назад

Содержание


НАЧАЛА ФИЛОСОФИИ. Часть 1

перейти на DVO Pages

E-mail: teach@sut.ru

перейти к Списку литературы
Министерство Российской Федерации по связи и информатизации
Санкт-Петербургский государственный университет телекоммуникаций им. проф. М.А. Бонч-Бруевича
Гуманитарный факультет. Кафедра философии

С.А ЧЕРНОВ

НАЧАЛА ФИЛОСОФИИ

ЧАСТЬ 1

СОДЕРЖАНИЕ

  • ТЕМА 1. ОПРЕДЕЛЕНИЯ ФИЛОСОФИИ
  • ТЕМА 2. СТРУКТУРА ФИЛОСОФИИ: ОСНОВНЫЕ ФИЛОСОФСКИЕ ПРОБЛЕМЫ И ДИСЦИПЛИНЫ
  • ТЕМА 3. КЛАССИФИКАЦИЯ ФИЛОСОФСКИХ УЧЕНИЙ. ОСНОВНЫЕ НАПРАВЛЕНИЯ И ШКОЛЫ В ФИЛОСОФИИ
    • §1. Восточная философия
    • §2. Античная философия
    • §3. Средневековая философия
    • §4. Философия эпохи Возрождения (Ренессанса)
    • §5. Новая философия
    • §6. Немецкая классическая философия
    • §7. Новейшая и современная философия XIX-XX вв.
  • Приложение. ТЕКСТЫ К ТЕМЕ 1
    • Текст 1. Платон
    • Текст 2. Аристотель
    • Текст 3. Давид Анахт
    • Текст 4. Кант
    • Текст 5. Гегель
    • Текст 6. Витгенштейн
    • Текст 7. Хайдеггер
  • ЛИТЕРАТУРА

перейти на DVO Pages

E-mail: teach@sut.ru

перейти к Списку литературы


Литература

  1. Платон. Федон // Соч. В 4 т. М.: Мысль, 1993. Т.2.
  2. Платон. Теэтет // Соч. В 4 т. М.: Мысль, 1993. Т.2.
  3. Платон. Государство // Соч. В 4 т. М.: 1994. Т.4.
  4. Аристотель. Метафизика // Соч. В 4 т. М.: Мысль, 1975. Т.1.
  5. Аристотель. Никомахова этика // Соч. В 4 т. М.: Мысль, 1983. Т.4.
  6. Давид Анахт. Определения философии // Соч. М.: Мысль, 1975.
  7. Кант И. Логика. Пособие к лекциям // Трактаты и письма. М.: Наука, 1980.
  8. Гегель Г. Энциклопедия философских наук: в 3 т. – М.: Мысль, 1974–1977.
  9. Витгенштейн Л. Логико-философский трактат // Философские работы. М.: Гнозис, 1994.
  10. Хайдеггер М. Основные понятия метафизики // Вопросы философии. 1989. № 9.

Назад

Содержение


Приложение. Тексты к теме 1

Назад

Содержание

Вперед

Приложение

Тексты к теме 1

Текст 1. Платон

Сократ. В первую очередь, я думаю, мы договоримся, что ничто не становится ни больше, ни меньше, будь то объёмом или числом, пока оно остаётся равным самому себе... Во-вторых, то, к чему ничего не прибавляли и от чего ничего не отнимали, никогда не увеличивается и не уменьшается, но всегда остается равным себе... в-третьих, мы примем, что чего не было раньше и что появилось уже позднее, то не может существовать, минуя возникновение и становление?

Теэтет. По крайней мере, это представляется так.

Сократ. Вот эти три допущения и сталкиваются друг с другом в нашей душе, когда мы... говорим, что я в своем возрасте, когда уже не растут ни вверх, ни вниз, за какой-то год был выше тебя, то вскоре стал ниже, причем от моего роста ничего не убавилось, просто ты вырос. Ведь получается, что я стал позже тем, чем не был раньше, пропустив становление. А поскольку нельзя стать не становясь, то, не потеряв ничего от своего роста, я не смог бы стать меньше...

Теэтет. Клянусь богами, Сократ, все это приводит меня в изумление и, сказать по правде, иногда, когда я пристально вглядываюсь в это, у меня темнеет в глазах.

Сократ. А Феодор, как видно, неплохо разгадал твою природу, милый друг. Ибо как раз философу свойственно испытывать такое изумление. Оно и есть начало философии... (“Теэтет”, 155a–d).

Так вот, прими же или отвергни следующее. Когда мы говорим: “Человек вожделеет к тому-то”, скажем ли мы, что он вожделеет ко всему этому виду предметов или же к одним из них – да, а к другим – нет?

– Ко всему виду.

– Не скажем ли мы, что и любитель мудрости [философ] вожделеет не к одному какому-то ее виду, но ко всей мудрости в целом?

– Это правда.

– Значит, если у человека отвращение к наукам, в особенности когда он молод и ещё не отдает себе отчета в том, что полезно, а что – нет, мы не назовем его ни любознательным, ни философом, так же как мы не сочтём, что человек голоден и вожделеет к пище, если у него к ней отвращение: в этом случае он не охотник до еды, наоборот, она ему противна.

– Если мы так скажем, это будет правильно.

– А кто охотно готов отведать от всякой науки, кто с радостью идет учиться и в этом отношении ненасытен, того мы вправе будем назвать философом...

– А кого же ты считаешь подлинными философами?

– Тех, кто любит усматривать истину.

– Это верно; но как ты это понимаешь?

– Мне нелегко объяснить это другому, но ты, я думаю, согласишься со мной в следующем... Кто любит слушать и смотреть, те радуются прекрасным звукам, краскам, очертаниям и всему производному от этого, но их духовный взор не способен видеть природу красоты самой по себе и радоваться ей.

– Да, это так.

– А те, кто способен подняться до самой красоты и видеть её самое по себе, разве это не редкие люди?

– И даже очень редкие.

– Кто ценит красивые вещи, но не ценит красоту самое по себе и не способен следовать за тем, кто повел бы его к её познанию, – живет такой человек наяву или во сне, как ты думаешь? Суди сам: грезить – во сне или наяву – не значит ли считать подобие вещи не подобием, а самой вещью, на которую оно походит?

– Конечно, я сказал бы, что такой человек грезит.

– Далее. Кто в противоположность этому считает что-нибудь красотой самой по себе и способен созерцать как её, так и все причастное к ней, не принимая одно за другое, – такой человек, по-твоему, живет во сне или наяву?

– Конечно, наяву.

– Его состояние мышления мы правильно назвали бы познаванием, потому что он познаёт, а у того, первого, мы назвали бы это мнением, потому что он только мнит.

– Несомненно...

– Следовательно, о тех, кто замечает много прекрасного, но не видит прекрасного самого по себе и не может следовать за тем, кто к нему ведёт, а также о тех, кто замечает много справедливых поступков, но не справедливость самое по себе и так далее, мы скажем, что обо всем этом у них имеется мнение, но они не знают ничего из того, что мнят.

– Да, необходимо сказать именно так.

– А что же мы скажем о тех, кто созерцает сами эти [сущности], вечно тождественные самим себе? Ведь они познают их, а не только мнят?

– И это необходимо...

– А тех, кто ценит существующее само по себе, должно называть философами [любителями мудрости], а не любителями мнений.

– Безусловно...

– Относительно природы философов нам надо согласиться, что их страстно влечет к познанию, приоткрывающему им вечно сущее и не изменяемое возникновением и уничтожением бытие, о котором мы говорили.

– Да, с этим надо согласиться.

– И надо сказать, что они стремятся ко всему бытию в целом, не упуская из виду, насколько это от них зависит, ни одной его части, ни малой, ни большой, ни менее, ни более ценной...

– Ты прав.

– Посмотри вслед за этим, необходимо ли людям, которые должны стать такими, как мы говорим, иметь, кроме того, в своем характере еще и следующее...

– Что именно?

– Правдивость, решительное неприятие какой бы то ни было лжи, ненависть к ней и любовь к истине.

– Естественно, им необходимо это иметь.

– Не только, мой друг, естественно, но и во всех отношениях неизбежно любой человек, если он в силу своей природы охвачен страстным стремлением, ценит все, что сродни и близко предмету его любви.

– Верно...

– Но когда у человека его вожделения резко клонятся к чему-либо одному, мы знаем, что от этого они слабеют в отношении всего остального – словно поток, отведённый в сторону.

– И что же?

– У кого они устремлены на приобретение знаний и подобные вещи, это, я думаю, доставляет удовольствие его душе, как таковой, телесные же удовольствия для него пропадают, если он не притворно, а подлинно философ.

– Да, это неизбежно.

– Такой человек рассудителен и ничуть не корыстолюбив – ведь тратиться на то, ради чего люди гонятся за деньгами, подходило бы кому угодно, только не ему.

– Это так...

– Так разве не будет уместно сказать в защиту нашего взгляда, что человек, имеющий прирождённую склонность к знанию, изо всех сил устремляется к подлинному бытию? Он не останавливается на множестве вещей, лишь кажущихся существующими, но непрестанно идет вперед, и страсть его не утихает до тех пор, пока он не коснётся самого существа каждой вещи тем в своей душе, чему подобает касаться таких вещей, а подобает это родственному им началу. Сблизившись посредством него и соединившись с подлинным бытием, породив ум и истину, он будет и познавать, и поистине жить... тому, кто действительно направил свою мысль на бытие, уже недосуг смотреть вниз, на человеческую суету и, борясь с людьми, преисполняться недоброжелательства и зависти. Видя и созерцая нечто стройное и вечно тождественное, не творящее несправедливости и от нее не страдающее, полное порядка и смысла, он этому подражает и как можно более ему уподобляется. Или ты думаешь, будто есть средство не подражать тому, чем восхищаешься при общении?

– Это невозможно.

– Общаясь с божественным и упорядоченным, философ также становится упорядоченным и божественным, насколько это в человеческих силах (“Государство”, 474c–500d).

Сократ. Вероятно, если сравнить тех юношей, что толкаются в судах и тому подобных местах, с теми, что проводят время в философии и ученых беседах, то воспитание первых будет рабским перед свободным воспитанием вторых.

Феодор. Почему?

Сократ. Потому, что у последних, как ты выразился, никогда не бывает недостатка в досуге и своим рассуждениям они предаются в тишине и на свободе... Первым же всегда недосуг, их подгоняют водяные часы... Речи же свои они держат, как раб за раба перед господином, что восседает со своим законом в руке, да и тяжбы у них никогда не об отвлеченном предмете, но всегда о себе самом, и нередко дело идет о жизни и смерти. От всего этого люди становятся ожесточёнными и хитрыми (они знают, как польстить господину речью и угодить делом), с мелкой и кривой душой. Величие, прямоту и независимость с малых лет у них отняло рабство, принудившее их к коварству, угрозами и страхом отравившее нежные ещё души и, кто не сумел вооружиться сознанием истины и права, те не перенесли всего этого, но, обратившись вскоре ко лжи и взаимным обидам, совершенно согнулись и сломились, и теперь, превратившись из детей во взрослых людей, они, совсем не имея разума, почитают себя искусными и мудрыми...

Ну что ж, если тебе угодно, давай поговорим о корифеях... Эти же с ранней юности не знают дороги ни на агору, ни в суд, ни в Совет, ни в любое другое общественное собрание. Законов и постановлений, устных и письменных, они в глаза не видали и слыхом не слыхали. Они не стремятся вступить в товарищества для получения должностей, сходки и пиры и ночные шествия с флейтистками даже и во сне им не могут присниться. Хорошего ли рода кто из граждан или дурного, у кого какие неприятности... – всё это более скрыто от такого человека, чем сколько, по пословице, мер воды в море. Ему неизвестно даже, что он этого не знает. Ибо воздерживается он от этого вовсе не ради почёта, но дело обстоит так, что одно лишь тело его пребывает и обитает в городе, разум же, пренебрегши всем этим как пустым и ничтожным, парит надо всем, как у Пиндара, меря просторы земли, спускаясь под землю и воспаряя выше небесных светил, всюду испытывая природу любой вещи в целом и не опускаясь до того, что находится близко.

Феодор. Что ты имеешь в виду, Сократ?

Сократ. Я имею в виду Фалеса, Феодор. Рассказывают, что когда он, наблюдая небесные светила и заглядевшись наверх, упал в колодец, то какая-то фракиянка, миловидная и бойкая служанка, посмеялась над ним, что-де он стремится знать, что на небе, того же, что рядом и под ногами, не замечает. Эта насмешка относится ко всем, кто проводит свой век в занятиях философией... Так вот, такой человек, общаясь с кем-то лично или выступая на людях, например, как мы прежде говорили, когда ему приходится в суде или где-нибудь ещё толковать о том, что у него под ногами и перед глазами, – вызывает смех не только у фракиянок, но и у прочего сброда, на каждом шагу по неопытности попадая в колодцы и тупики, и за эту ужасную нескладность слывет придурковатым. Когда дело доходит до грубой ругани, он не умеет никого уязвить, задев за живое, потому что по своей беспечности не знает ни за кем ничего дурного, и в растерянности своей кажется смешным. Когда же иные начинают при нем хвалить других или превозносить себя, то он, не притворно, а искренне забавляясь всем этим, обнаруживает свою простоту и производит впечатление дурака. Славословия тиранам или царям он слушает так, как если бы хвалили пастухов, тех, что пасут свиней, овец или коров, за богатый удой, с той только разницей, что людской скот, как он считает, пасти и доить труднее и хлопотливее; при этом, считает он, пастырь, учредивший свой загон на холме за прочной стеной, по недостатку досуга не менее дик и необразован, чем те пастухи. Когда же наш философ слышит, что кто-то прикупил тысячи плетров [земли] или же приобрел еще более удивительные сокровища, то для него, привыкшего обозревать всю землю, это – самая малость. Если же воспевают знатный род, что-де кто-то насчитывает семь колен богатых предков, то он считает это сомнительной похвалой недалеких людей, которые по своей необразованности не могут охватить взором все страны и все времена и сообразить, что у каждого были несметные тысячи дедов и прадедов, среди которых не раз случались богачи и нищие, цари и рабы, варвары и эллины у кого угодно. Ему кажется нелепым и пустяшным, когда кто-то гордится списком в двадцать пять предков и возводит свой род к Гераклу и Амфитриону, потому что и Амфитрионов предок в двадцать пятом колене был таков, какая выпала ему участь, равно как и предок этого предка в пятидесятом колене, и ему смешна и людская несообразительность и неспособность расстаться с суетностью неразумной души...

Феодор. Если бы твои слова, Сократ, всех могли убедить так же, как и меня, больше мира и меньше зла стало бы среди людей.

Сократ. Но зло неистребимо, Феодор, ибо непременно должно быть что-то противоположное добру. Среди богов зло не укоренилось, а смертную природу и этот мир посещает оно по необходимости. Потому-то и следует пытаться как можно скорее убежать отсюда туда. Бегство – это посильное уподобление Богу, а уподобиться Богу – значит стать разумно справедливым и разумно благочестивым... Бог никоим образом не бывает несправедлив, напротив, он как нельзя более справедлив, и ни у кого из нас нет иного способа уподобиться ему, нежели стать как можно более справедливым. Вот здесь-то и проявляются истинные возможности человека, а также его ничтожество и бессилие. Ибо знание этого есть мудрость и подлинная добродетель, а незнание – невежество и явное зло. Прочие же мнимые возможности и премудрости оборачиваются грубостью в делах государственного правления и пошлостью в искусствах. Поэтому людям несправедливым и неблагочестивым в словах и поступках лучше всего не позволять искусно злоупотреблять своей злокозненностью, ибо они кичатся своим позором и не предполагают даже услышать, что они – вздорный люд, то есть бремя земли, а не благоспасаемая опора отечества... (“Теэтет”, 172d–176d).

Нет, существует лишь одна правильная монета – разумение, и лишь в обмен на неё должно всё отдавать; лишь в этом случае будут неподдельны и мужество, и рассудительность, и справедливость... (“Федон”, 69b).

Текст 2. Аристотель

Все люди от природы стремятся к знанию. Доказательство тому – влечение к чувственным восприятиям: ведь независимо от того, есть от них польза или нет, их ценят ради них самих, и больше всех зрительные восприятия... И причина этого в том, что зрение больше всех других чувств содействует нашему познанию и обнаруживает много различий [в вещах]...

Появляется опыт у людей благодаря памяти; а именно многие воспоминания об одном и том же предмете приобретают значение одного опыта... А наука и искусство возникают у людей через опыт... Появляется же искусство тогда, когда на основе приобретенных на опыте мыслей образуется один общий взгляд на сходные предметы...

В отношении деятельности опыт, по-видимому, ничем не отличается от искусства; мало того, мы видим, что имеющие опыт преуспевают больше, нежели те, кто обладает отвлечённым знанием, но не имеет опыта. Причина этого в том, что опыт есть знание единичного, а искусство – знание общего, всякое же действие и всякое изготовление относятся к единичному: ведь врачующий лечит не человека [вообще],... а Каллия или Сократа... Но всё же мы полагаем, что знание и понимание относятся больше к искусству, чем к опыту, и считаем владеющих каким-либо искусством более мудрыми, чем имеющих опыт, ибо мудрость у каждого больше зависит от знания, и это потому, что первые знают причину, а вторые нет. В самом деле, имеющие опыт знают “что”, но не знают “почему”; владеющие же искусством знают “почему”, т. е. знают причину...

Естественно поэтому, что тот, кто сверх обычноэтому математические искусства были созданы прежде всего в Египте, ибо там было предоставлено жрецам время для досуга (“Метафизика”, 980а–981b24).

Всякое искусство имеет дело с возникновением, и быть искусным – значит разуметь, как возникает нечто из вещей, могущих быть и не быть и чьё начало в творце, а не в творимом. Искусство ведь не относится ни к тому, что существует или возникает с необходимостью, ни к тому, что существует или возникает естественно, ибо [всё] это имеет начало [своего существования и возникновения] в себе самом... Что такое наука – если нужно давать точные определения, а не следовать за внешним сходством, – ясно из следующего. Мы все предполагаем, что известное нам по науке не может быть и таким и инаким; а о том, что может быть и так и иначе, когда оно вне [нашего] созерцания, мы уже не знаем, существует оно или нет. Таким образом, то, что составляет предмет научного знания, существует с необходимостью, а значит, вечно, ибо всё существующее с безусловной необходимостью – вечно, вечное же не возникает и не уничтожается (“Никомахова этика”, 1139b14–1140a17).

Поэтому, как уже было сказано ранее, человек, имеющий опыт, считается более мудрым, нежели те, кто имеет [лишь] чувственные восприятия, а владеющий искусством – более мудрым, нежели ремесленник, а науки об умозрительном (theoretikae) – выше искусств творения (poietikai). Таким образом, ясно, что мудрость есть наука об определённых причинах и началах (“Метафизика”, 981b29 982a4).

То, что мы ищем, – это начала и причины существующего, притом, конечно, поскольку оно существующее. А именно: имеется некоторая причина здоровья и хорошего самочувствия, а также начала, элементы и причины математических предметов, и вообще всякое знание, основанное на рассуждениях или каким-то образом причастное рассуждению, имеет своим предметом более или менее точно определённые причины и начала. Но всякое такое знание имеет дело с одним определённым сущим и одним определённым родом, которым оно ограничивается, а не с сущим вообще и не поскольку оно сущее, и не дает никакого обоснования для сути предмета, а исходит из неё: в одном случае показывая её с помощью чувственного восприятия, в другом – принимая её как предпосылку, оно с большей или меньшей строгостью доказывает то, что само по себе присуще тому роду, с которым имеет дело...

Так как учение о природе также имеет теперь дело с некоторым родом сущего, а именно с такой сущностью, которая имеет начало движения и покоя в самой себе, то ясно, что оно – учение не о деятельности и не о творчестве...; поэтому если всякое рассуждение направлено либо на деятельность или на творчество, либо на умозрительное, то учение о природе должно быть умозрительным, но умозрительным знанием лишь о таком сущем, которое способно двигаться, и о выраженной в определении (kata ton logon) сущности, которая по большей части не существует отдельно [от материи]... Но и математика – умозрительная наука. А есть ли она наука о неподвижном и существующем отдельно, это сейчас не ясно, однако ясно, что некоторые математические науки рассматривают свои предметы как неподвижные и как существующие отдельно. А если есть нечто вечное, неподвижное и существующее отдельно, то его, очевидно, должна познать наука умозрительная, однако оно должно быть предметом не учения о природе (ибо последнее имеет дело с чем-то подвижным) и не математики, а науки, которая первее их обоих. В самом деле, учение о природе занимается предметами, существующими самостоятельно, но не неподвижными; некоторые части математики исследуют хотя и неподвижное, однако, пожалуй, существующее не самостоятельно, а как относящееся к материи; первая же философия исследует самостоятельно существующее и неподвижное (“Метафизика”, 1025b–1026a17).

Хотя математик на свой лад и пользуется общими положениями, но начала математики должна исследовать первая философия. В самом деле, положение “Если от равного отнять равное, то остатки будут равны” обще для всего количественного, а математика исследует, применяя его к определённой части своего предмета, например: к линиям, или углам, или к числам, или к чему-то другому количественному, однако не поскольку они сущее, а поскольку каждое из них есть нечто непрерывное в одном, двух или трех измерениях; философия же не рассматривает частичного, в какой мере что-то присуще ему как привходящее, а исследует каждое такое частичное лишь по отношению к сущему как сущему. Так же, как с математикой, обстоит дело и с учением о природе: привходящие свойства и начала вещей учение о природе рассматривает, поскольку эти вещи суть движущееся, а не поскольку они существующее (между тем о первой науке мы сказали, что она имеет дело с ними, поскольку её предметы суть существующее, а не поскольку они суть нечто разное); поэтому и учение о природе, и математику следует считать лишь частями мудрости (“Метафизика”, 1061b18–33).

Таким образом, имеются три умозрительных учения: математика, учение о природе, учение о божественном... и достойнейшее знание должно иметь своим предметом достойнейший род [сущего]. Так вот, умозрительные науки предпочтительнее всех остальных, а учение о божественном предпочтительнее других умозрительных наук... Если нет какой-либо другой сущности (oysia), кроме созданных природой, то первым учением было бы учение о природе. Но если есть некоторая неподвижная сущность, то она первее и учение о ней составляет первую философию, притом оно – общее [знание] в том смысле, что оно первое. Именно первой философии надлежит исследовать сущее как сущее – что оно такое и каково всё присущее ему как сущему (“Метафизика”, 1026a18–32).

Есть некоторая наука, исследующая сущее как таковое, а также то, что ему присуще само по себе. Эта наука не тождественна ни одной из так называемых частных наук, ибо ни одна из других наук не исследует общую природу сущего как такового, а все они, отделяя себе какую-то часть его, исследуют то, что присуще этой части, как, например, науки математические. А так как мы ищем начала и высшие причины, то ясно, что они должны быть началами и причинами чего-то самосущного (“Метафизика”, 1003a22–29).

Так как мы ищем именно эту науку, то следует рассмотреть, каковы те причины и начала, наука о которых есть мудрость... Во-первых, мы предполагаем, что мудрый, насколько это возможно, знает всё, хотя он и не имеет знания о каждом предмете в отдельности. Во-вторых, мы считаем мудрым того, кто способен познать трудное и нелегко постижимое для человека (ведь воспринимаемое чувствами свойственно всем, а потому это легко и ничего мудрого в этом нет). В-третьих, мы считаем, что более мудр во всякой науке тот, кто более точен и более способен научить выявлению причин, и, [в-четвертых], что из наук в большей мере мудрость та, которая желательна ради неё самой и для познания, нежели та, которая желательна ради извлекаемой из нее пользы, а [в-пятых] та, которая главенствует, – в большей мере, чем вспомогательная...

Вот каковы мнения и вот сколько мы их имеем о мудрости и мудрых. Из указанного здесь знание обо всём необходимо имеет тот, кто в наибольшей мере обладает знанием общего, ибо в некотором смысле он знает всё подпадающее под общее. Но пожалуй, труднее всего для человека познать именно это, наиболее общее, ибо оно дальше всего от чувственных восприятий. А наиболее строги те науки, которые больше всего занимаются первыми началами: ведь те, которые исходят из меньшего числа [предпосылок], более строги, нежели те, которые приобретаются на основе прибавления (например, арифметика более строга, чем геометрия)... А знание и понимание ради самого знания и понимания более присуще науке о том, что наиболее достойно познания, ибо тот, кто предпочитает знание ради знания, больше всего предпочтет науку наиболее совершенную, а такова наука о наиболее достойном познания. А наиболее достойны познания первоначала и причины, ибо через них и на их основе познается все остальное, а не они через то, что им подчинено. И наука, в наибольшей мере главенствующая и главнее вспомогательной – та, которая познает цель, ради которой надлежит действовать в каждом отдельном случае; эта цель есть в каждом отдельном случае то или иное благо, а во всей природе вообще – наилучшее.

Итак, из всего сказанного следует, что имя [мудрости] необходимо отнести к одной и той же науке: это должна быть наука, исследующая первые начала и причины: ведь и благо, и “то, ради чего” есть один из видов причин. А что это не искусство творения, объяснили уже первые философы. Ибо и теперь и прежде удивление побуждает людей философствовать, причем вначале они удивлялись тому, что непосредственно вызывало недоумение, а затем, мало-помалу продвигаясь таким образом далее, они задавались вопросом о более значительном, например, о смене положения Луны, Солнца и звезд, а также о происхождении Вселенной. Но недоумевающий и удивляющийся считает себя незнающим (поэтому и тот, кто любит мифы, есть в некотором смысле философ, ибо миф создается на основе удивительного). Если, таким образом, начали философствовать, чтобы избавиться от незнания, то, очевидно, к знанию стали стремиться ради понимания, а не ради какой-нибудь пользы. Сам ход вещей подтверждает это; а именно: когда оказалось в наличии почти всё необходимое, равно как и то, что облегчает жизнь и доставляет удовольствие, тогда стали искать такого рода разумение. Ясно поэтому, что мы не ищем его ни для какой другой надобности. И так же как свободным называем того человека, который живет ради самого себя, а не для другого, точно так же и эта наука единственно свободная, ибо она одна существует ради самой себя.

Поэтому и обладание ею можно бы по справедливости считать выше человеческих возможностей, ибо во многих отношениях природа людей рабская, так что, по словам Симонида, “Бог один иметь лишь мог бы этот дар”... Но не может божество быть завистливым (впрочем, и по пословице “лгут много песнопевцы”), и не следует какую-либо другую науку считать более ценимой, чем эту. Ибо наиболее божественная наука и наиболее ценима. А таковой может быть только одна эта – в двояком смысле. А именно: божественна та из наук, которой скорее всего мог бы обладать Бог, и точно так же божественной была бы всякая наука о божественном. И только к одной лишь искомой нами науке подходит и то и другое. Бог, по общему мнению, принадлежит к причинам и есть некое начало и такая наука могла бы быть или только или больше всего у Бога. Таким образом, все другие науки более необходимы, нежели она, но лучше нет ни одной (“Метафизика”, 982a4–983a23).

Текст 3. Давид Анахт

Философия – самое прекрасное и благородное из человеческих занятий [6, с.33]. Философия существует для того, чтобы облагородить и украсить человеческую душу и перевести её из материальной и окутанной туманом жизни к божественной и нематериальной [6, с. 99]. Итак, Бог даровал философию для украшения человеческой души. Её познавательные способности он украсил теоретической философией, а её животные способности – практической, дабы мы через мнение не воспринимали ложного знания и дабы не творили зла [6, с. 100].

Необходимо знать, что имеется шесть определений философии. Первое – философия есть наука о сущем как таковом. Второе – философия есть наука о божественных и человеческих вещах. Третье – философия есть забота о смерти. Четвёртое – философия есть уподобление Богу в меру человеческих возможностей. Пятое – философия есть искусство искусств и наука наук. Шестое – философия есть любовь к мудрости [6, с. 52].

Текст 4. Кант

Однако, прежде чем попытаться дать определение философии, мы должны сначала исследовать сам характер различных знаний и, так как философские знания принадлежат к знаниям рациональным, выяснить, в частности, что следует понимать под этими последними. Рациональные знания противополагаются знаниям историческим. Первые суть знания из принципов (ex principiis), последние – знания из данных (ex datis)... Мы объяснили рациональные знания как знания из принципов, и отсюда следует, что они должны быть априорными. Но существует два вида априорных знаний, имеющих, однако, много значительных различий, именно математика и философия.

Принято утверждать, что математика и философия различаются друг от друга по объекту, поскольку первая трактует о количестве, а вторая о качестве. Всё это неверно. Различие этих наук коренится не в объекте, ибо философия касается всего, а следовательно, и количества (quanta), как отчасти и математика, поскольку всё имеет величину. Специфическое различие между двумя этими науками составляют лишь различия в способе рационального познания, или применения разума в математике и философии. А именно, философия есть рациональное знание из одних только понятий, математика же, напротив, рациональное познание посредством конструирования понятий.

Мы конструируем понятия, когда представляем их в созерцании a priori, помимо опыта, или когда представляем в созерцании предмет, который соответствует нашему понятию о нём. Математик никогда не может пользоваться в [применении] своего разума одними только понятиями, философ же – конструированием понятий...

Итак, мы видим, математика имеет преимущество перед философией в том, что знания первой интуитивны, в то время как знания последней лишь дискурсивны...

Итак, философия есть система философских знаний, или рациональных знаний из понятий. Таково школьное понятие этой науки. По мировому же понятию (Weltbegriff) она есть наука о последних целях человеческого разума. Это высокое понятие сообщает философии достоинство, т. е. абсолютную ценность. И действительно, она есть то, что одно только и имеет внутреннюю ценность и впервые придает ценность всем другим знаниям.

Ведь всегда спрашивают в конце концов, чему служит философствование и его конечная цель – сама философия, рассматриваемая согласно школьному понятию?

В этом схоластическом значении слова философия имеет в виду лишь умение, в смысле же её мирового понятия – полезность. В первом смысле она есть, следовательно, учение об умении; в последнем – учение о мудрости, законодательница разума, и постольку философ – не виртуоз ума, но законодатель.

Виртуоз ума, или, как его называет Сократ, – филодокс, стремится только к спекулятивному знанию, не обращая внимания на то, насколько это знание содействует последним целям человеческого разума: он дает правила применения разума для всевозможных произвольных целей. Практический философ – наставник мудрости учением и делом – есть философ в собственном смысле. Ибо философия есть идея совершенной мудрости, указывающей нам последние цели человеческого разума.

К философии по школьному понятию относятся две вещи: во-первых, достаточный запас рациональных знаний; во-вторых, систематическая связь этих знаний, или соединение их в идее целого.

Философия не только допускает такую строго систематическую связь, но и является единственной наукой, которая имеет систематическую связь в собственном смысле и придает всем другим наукам систематическое единство.

Что же касается философии по мировому понятию (in sensus cosmico), то её можно назвать также наукой о высшей максиме применения нашего разума, поскольку под максимой разумеется внутренний принцип выбора между различными целями.

Ибо и в последнем значении философия есть наука об отношении всякого знания и всякого применения разума к конечной цели человеческого разума, которой, как высшей, подчинены все другие цели и в которой они должны образовать единство.

Сферу философии в этом всемирно-гражданском значении можно подвести под следующие вопросы:

Что я могу знать?

Что я должен делать?

На что я смею надеяться?

Что такое человек?

На первый вопрос отвечает метафизика, на второй – мораль, на третий – религия и на четвертый – антропология. Но в сущности всё это можно было бы свести к антропологии, ибо три первых вопроса относятся к последнему...

Ненавидящего науку ради любви к одной мудрости называют мисологом. Мисология обыкновенно возникает при отсутствии научных знаний и непременно связанного с этим своего рода тщеславия. Иногда же в ошибку мисологии впадают и те, которые сначала с большим прилежанием и успехом отдавались наукам, но в конце концов во всех её знаниях не нашли никакого удовлетворения. Философия есть единственная наука, которая способна дать нам это внутреннее удовлетворение, ибо она как бы замыкает научный круг, и благодаря ей науки впервые только и получают порядок и связь (“Трактаты и письма”, с.329–334).

Текст 5. Гегель

Самая серьезная потребность есть потребность познания истины. Эта потребность, которая составляет отличие духовной природы от природы лишь чувствующей и наслаждающейся, образует именно поэтому глубочайшую сущность духа, она в себе, т. е. потенциально, составляет всеобщую потребность... Дерзновение в поисках истины, вера в могущество разума есть первое условие философских знаний. Человек должен уважать самого себя и признать себя достойным наивысочайшего. Какого бы высокого мнения мы ни были о величии и могуществе духа, оно все же будет недостаточно высоким. Скрытая сущность Вселенной не обладает в себе силой, которая была бы в состоянии оказать сопротивление дерзновению познания, она должна перед ним открыться, развернуть перед его глазами богатства и глубины своей природы и дать ему наслаждаться ими...

Погружённость в повседневные заботы и интересы, с одной стороны, и тщеславное самодовольство мнений – с другой, – вот что враждебно философии. В душе, которой овладело последнее, не остаётся места для разума, который ищет не своего, а истинного... Пустые и поверхностные умы быстро решают вопросы и спешат высказать свое мнение; но тот, кто серьёзно относится к предмету, который значителен сам по себе... тот надолго погружается в предмет и изучает его в тиши.

Перед наукой простирается богатое содержание, созданное веками и тысячелетиями познающей деятельности... Всё наиболее возвышенное, глубокое и сокровенное было открыто в религиях, философских учениях и произведениях искусства... Мы имеем, можно сказать, достаточно и даже с избытком более или менее чистых или затуманенных образов истины...

Религия есть та форма сознания, в которой истина доступна всем людям, какова бы ни была степень их образования; научное же познание истины есть особая форма ее осознания, работу над которой готовы брать на себя лишь немногие. Содержание этих двух форм познания – одно и то же, но... для этого содержания существуют выражения на двух языках: на языке чувства, представления и рассудочного, гнездящегося в конечных категориях и односторонних абстракциях мышления, и на языке конкретного понятия... Из сказанного следует, что религия, правда, может существовать без философии, но философия не может существовать без религии, а содержит её внутри себя...

Философия изучает те же предметы, что и религия. Философия и религия имеют своим предметом истину, а именно истину в высшем смысле этого слова, – в том смысле, что Бог, и только он один, есть истина. Далее, обе занимаются областью конечного, природой и человеческим духом и их отношением друг к другу и к Богу как к их истине...

Философию можно предварительно определить вообще как мыслящее рассмотрение предметов. Но... всё человеческое таково только потому, что оно произведено мышлением... Так как только человек обладает религией, правом и нравственностью и так как он обладает ими только потому, что он – существо мыслящее, то всё содержание права, религии и нравственности – будь это содержание дано чувством, верованием или представлением – произошло не без участия мышления; деятельность и продукты мышления содержатся и даны в них. Но одно дело – иметь такие определяемые и проникнутые мышлением чувства и представления, и другое – иметь мысли о таких чувствах и представлениях... В нашем обычном сознании мысли соединены с первичным чувственным и духовным материалом; в размышлении, рефлексии и рассуждении мы примешиваем мысли к чувствам, созерцаниям, представлениям... Но совершенно другое – делать предметом сами мысли, без примеси других элементов... истинное содержание нашего сознания при превращении его в форму мысли и понятия сохраняется и даже, собственно говоря, впервые выявляется в настоящем своем свете... Возбужденное опытом как раздражителем, мышление ведёт себя в дальнейшем так, что поднимается выше естественного, чувственного и рассуждающего сознания в свою собственную, чистую, лишённую примесей стихию... если в других науках предметом мышления является пространство, число и т. д., то философия должна сделать предметом мышления само мышление. Но это – свободный акт мышления; оно свободно становится на ту точку зрения, на которой оно существует для самого себя и, следовательно, само порождает и даёт себе свой предмет [3, Т.1. С.57 –103].

Текст 6. Витгенштейн

4.001 Мысль – осмысленное предложение.

4.002 Целокупность предложений – язык.

Человек обладает способностью строить языки, позволяющие выразить любой смысл, понятия не имея о том, как и что обозначает каждое слово – так же, как люди говорят, не зная способа порождения отдельных звуков.

Повседневный язык – часть человеческого устройства, и он не менее сложен, чем это устройство...

Молчаливо принимаемые соглашения, служащие пониманию повседневного языка, чрезмерно сложны.

4.003 Большинство предложений и вопросов, трактуемых как философские, не ложны, а бессмысленны. Вот почему на вопросы такого рода вообще невозможно давать ответы, можно лишь устанавливать их бессмысленность. Большинство предложений и вопросов философа коренится в нашем непонимании логики языка...

И неудивительно, что самые глубокие проблемы – это, по сути, не проблемы.

4.0031 Вся философия – это “критика языка”...

4.11 Целокупность истинных предложений – наука в её полноте (или целокупность наук).

4.111 Философия не является одной из наук.

(Слово “философия” должно обозначать нечто, стоящее под или над, но не рядом с науками.)

4.112 Цель философии – логическое прояснение мыслей.

    Философия не учение, а деятельность.

    Философская работа, по существу, состоит из разъяснений. Результат философии – не “философские предложения”, а достигнутая ясность предложений.

    Мысли, обычно как бы туманные и расплывчатые, философия призвана делать ясными и отчетливыми.

4.113 Философия ограничивает спорную территорию науки.

4.114 Она призвана определить границы мыслимого и тем самым немыслимого.

    Немыслимое она должна ограничить изнутри через мыслимое.

4.115 Она даёт понять, что не может быть сказано, ясно представляя то, что может быть сказано.

4.116 Всё, что вообще мыслимо, можно мыслить ясно. Всё, что поддается высказыванию, может быть высказано ясно.

…

6.54... О чём невозможно говорить, о том следует молчать.

(“Логико-философский трактат”)

Текст 7. Хайдеггер

Наш курс объявлен под названием “Основные понятия метафизики”... Поскольку же метафизика – центральное учение всей философии, то разбор её основных черт превращается в сжатое изложение главного содержания философии...

Философия – мы как-то вскользь, пожалуй, знаем – вовсе не заурядное занятие, в котором мы по настроению коротаем время, не просто собрание познаний, которые в любой момент можно добыть из книг; но – мы лишь смутно это чувствуем – нечто нацеленное на целое и предельнейшее, в чём человек выговаривается до последней ясности и ведет последний спор... Но что такое человек, что он философствует в недрах своего существа, и что такое это философствование?... Мы существуем, и пока мы существуем, мы всегда ожидаем чего-то. Нас всегда зовет Нечто как целое. Это “в целом” есть мир. – Мы спрашиваем: что это такое – мир? Туда, к бытию в целом, тянет нас в нашей ностальгии. Наше бытие есть это притяжение. Мы всегда уже так или иначе направились к этому целому или, лучше, мы на пути к нему. Но “нас тянет” – это значит нас одновременно что-то неким образом тащит назад, мы пребываем в некоей оттягивающей тяготе. Мы на пути к этому “в целом”. Мы сами же и есть переход, “ни то, ни другое”. Что такое это наше колебание между “ни то – ни то”? Ни одно, ни, равным образом, другое, вечное “пожалуй, и все-таки нет, и однако же”. Что такое этот непокой неизменного отказа? Мы называем это конечностью. Мы спрашиваем: что это такое – конечность?

Конечность не свойство, просто приданное нам, но фундаментальный способ нашего бытия... Конечность существует только в истинной обращённости к концу. А в этой последней совершается в конечном итоге уединение человека до его неповторимого присутствия... Что такое это одиночество, в котором человек всегда будет оказываться словно единственным? – Что это такое – уединение?

Что это такое вместе: мир, конечность, уединение? Что тут с нами происходит? Что такое человек, что с ним в основании его существа совершается такое?.. Нам мало знакомства с подобными вопросами, решающим оказывается то, действительно ли мы задаемся ими, имеем ли силу пронести их через всю нашу экзистенцию... Поскольку понимание и философствование – не рядовое занятие в числе других, но совершается в основании человеческого бытия, то настроения, из которых вырастают философская захваченность и хватка философских понятий, с необходимостью и всегда суть основные настроения нашего бытия, такие, которые постоянно и сущностно пронизывают своей мелодией человека, хотя он совсем не обязательно должен всегда распознавать их как таковые. Философия осуществляется всегда в некоем фундаментальном настроении...

Метафизика – не специализированная наука, где мы с помощью некой умственной техники дознаемся до чего-то в ограниченной предметной области... метафизика есть фундаментальное событие в человеческом бытии... Метафизика есть вопрошание, в котором мы пытаемся схватить своими вопросами совокупное целое сущего и спрашиваем о нём так, что сами, спрашивающие, оказываемся поставленными под вопрос.

Соответственно основные понятия тут – не обобщения, не формулы всеобщих свойств некоторой предметной области (животное, язык), но понятия особенного рода. Они охватывают каждый раз целое, они – предельные смыслы, вбирающие понятия..., они всегда захватывают заодно и понимающего человека, его бытие – не задним числом, а так, что первого нет без второго, и наоборот...

Философия выступает и выглядит как наука, не будучи таковой. Философия кажется похожей на мировоззренческую проповедь, тоже не будучи ею... Философия выглядит научным обоснованием и описанием мировоззрения, будучи, однако, чем-то иным... Философия требует – так поначалу кажется – применять свои познания как бы на практике, претворяя их в фактическую жизнь. Но всегда же и оказывается, что эти нравственные усилия остаются вне философствования... Философия есть что-то исконно самостоятельное,... так что всякое её прикладное применение всегда опаздывает и оказывается недоразумением...

Философствование равным образом не есть и запоздалая рефлексия над наличной природой и культурой... Философствование есть, наоборот, нечто такое, что имеет место прежде всяких гешефтов и составляет основное событие присутствия; что самостоятельно и вполне инородно тем образам поведения, в которых мы обычно движемся.

Это знали – и должны были знать – древние философы в первом решающем начале. Так, от Гераклита до нас дошло изречение: “Речи скольких людей я ни слышал, ни один не достиг того, чтобы знать, что мудрость, [философия] есть нечто от всего отделённое”. По-латински отделённое – absolutum, нечто находящееся на своём собственном месте, точнее, самим собой впервые и образующее собственное место. – Платон говорит как-то в одном из своих больших диалогов, что разница между философствующим и нефилософствующим как разница между бодрствованием и сном. Нефилософствующий человек, в том числе человек науки, конечно, существует, но он спит, и только философствование есть бодрствующее присутствие, нечто совершенно другое по отношению ко всему другому, несравнимо самостоятельное...

Что философия есть нечто в таком роде, знает даже повседневное сознание, хотя оно истолковывает это знание в смысле мировоззрения и абсолютной науки. Ближайшим образом философия представляется чем-то таким, что, во-первых, каждого касается и до каждого доходит, и, во-вторых, является предельным и высшим...

Истина философствования укоренена в судьбе человеческого присутствия. А это присутствие сбывается в свободе. Возможность, перемена и ситуация темны. Присутствие расположено прежде возможностей, которые оно не предвидит. Оно подвержено перемене, которой не владеет. Все принадлежащее к экзистенции присутствия принадлежит с равной существенностью к истине философии... Все неизбежно должно прийти в колебание. Ничего другого, насколько дело в нас, мы не вправе ожидать. На иное мы могли бы рассчитывать только в случае, если бы нам было обеспечено, что мы, что каждый из нас – некое божество или сам Бог. Тогда и философия тоже стала бы совершенно излишней... Потому что Бог не философствует, коль скоро философии, как говорит уже её название, ... суждено пребывать в нашей ничтожности, нашей конечности. Философия – противоположность всякой успокоенности и обеспеченности, ... она имеет постоянным и опасным соседом высшую недостоверность. Никто из познающих не стоит так тесно к краю ошибки, как философствующий. Кто этого ещё не понял, тому никогда и не мерещилось, что по-настоящему называется философствованием. Последнее и предельное есть самое опасное и необеспеченное... [10].

Назад

Содержание